<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
    <title>Indian Wells: Πρόκριση για Τσιτσιπά - RP| Site επικαιρότητας σχολιασμού ανάλυσης ελληνικής και παγκόσμιας εμβέλειας</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://rp.gr/xmlrpc.php" />
    <script data-cfasync="false" type="text/javascript">var ewww_webp_supported=!1;function check_webp_feature(A,e){if(e=void 0!==e?e:function(){},ewww_webp_supported)e(ewww_webp_supported);else{var w=new Image;w.onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A]}}check_webp_feature("alpha");</script><script data-cfasync="false" type="text/javascript">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</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://rp.gr/wp-content/uploads/2021/07/rp_normal_ment_140.png">
	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Χωρίς να αντιμετωπίσει κανένα πρόβλημα ο Στέφανος Τσιτσιπάς επικράτησε με 2-0 σετ (6-2, 6-4) του Πέδρο Μαρτίνεθ Πορτέρο και προκρίθηκε στον 3ο γύρο του" />
	<link rel="canonical" href="http://rp.gr/indian-wells-prokrisi-gia-tsitsipa/" />
	<meta property="og:locale" content="el_GR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Indian Wells: Πρόκριση για Τσιτσιπά - RP| Site επικαιρότητας σχολιασμού ανάλυσης ελληνικής και παγκόσμιας εμβέλειας" />
	<meta property="og:description" content="Χωρίς να αντιμετωπίσει κανένα πρόβλημα ο Στέφανος Τσιτσιπάς επικράτησε με 2-0 σετ (6-2, 6-4) του Πέδρο Μαρτίνεθ Πορτέρο και προκρίθηκε στον 3ο γύρο του" />
	<meta property="og:url" content="http://rp.gr/indian-wells-prokrisi-gia-tsitsipa/" />
	<meta property="og:site_name" content="RP| Site επικαιρότητας σχολιασμού ανάλυσης ελληνικής και παγκόσμιας εμβέλειας" />
	<meta property="article:publisher" content="https://www.facebook.com/RPportal" />
	<meta property="article:published_time" content="2021-10-11T06:40:11+00:00" />
	<meta property="article:modified_time" content="2021-10-11T05:54:11+00:00" />
	<meta property="og:image" content="http://rp.gr/wp-content/uploads/2021/08/tsitsipas.jpg" />
	<meta property="og:image:width" content="720" />
	<meta property="og:image:height" content="405" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@RP" />
	<meta name="twitter:site" content="@RP" />
	<meta name="twitter:label1" content="Συντάχθηκε από" />
	<meta name="twitter:data1" content="Επικαιρότητα" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://rp.gr/#website","url":"https://rp.gr/","name":"RP| Site \u03b5\u03c0\u03b9\u03ba\u03b1\u03b9\u03c1\u03cc\u03c4\u03b7\u03c4\u03b1\u03c2 \u03c3\u03c7\u03bf\u03bb\u03b9\u03b1\u03c3\u03bc\u03bf\u03cd \u03b1\u03bd\u03ac\u03bb\u03c5\u03c3\u03b7\u03c2 \u03b5\u03bb\u03bb\u03b7\u03bd\u03b9\u03ba\u03ae\u03c2 \u03ba\u03b1\u03b9 \u03c0\u03b1\u03b3\u03ba\u03cc\u03c3\u03bc\u03b9\u03b1\u03c2 \u03b5\u03bc\u03b2\u03ad\u03bb\u03b5\u03b9\u03b1\u03c2","description":"\u0392\u03c1\u03b5\u03af\u03c4\u03b5 \u03c3\u03c4\u03bf RP.gr \u03b5\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03b1\u03c0\u03cc \u03c4\u03b7\u03bd \u0395\u03bb\u03bb\u03ac\u03b4\u03b1 \u03ba\u03b1\u03b9 \u03c4\u03bf\u03bd \u03ba\u03cc\u03c3\u03bc\u03bf","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://rp.gr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"http://rp.gr/indian-wells-prokrisi-gia-tsitsipa/#primaryimage","inLanguage":"el","url":"https://rp.gr/wp-content/uploads/2021/08/tsitsipas.jpg","contentUrl":"https://rp.gr/wp-content/uploads/2021/08/tsitsipas.jpg","width":720,"height":405},{"@type":"WebPage","@id":"http://rp.gr/indian-wells-prokrisi-gia-tsitsipa/#webpage","url":"http://rp.gr/indian-wells-prokrisi-gia-tsitsipa/","name":"Indian Wells: \u03a0\u03c1\u03cc\u03ba\u03c1\u03b9\u03c3\u03b7 \u03b3\u03b9\u03b1 \u03a4\u03c3\u03b9\u03c4\u03c3\u03b9\u03c0\u03ac - RP| Site \u03b5\u03c0\u03b9\u03ba\u03b1\u03b9\u03c1\u03cc\u03c4\u03b7\u03c4\u03b1\u03c2 \u03c3\u03c7\u03bf\u03bb\u03b9\u03b1\u03c3\u03bc\u03bf\u03cd \u03b1\u03bd\u03ac\u03bb\u03c5\u03c3\u03b7\u03c2 \u03b5\u03bb\u03bb\u03b7\u03bd\u03b9\u03ba\u03ae\u03c2 \u03ba\u03b1\u03b9 \u03c0\u03b1\u03b3\u03ba\u03cc\u03c3\u03bc\u03b9\u03b1\u03c2 \u03b5\u03bc\u03b2\u03ad\u03bb\u03b5\u03b9\u03b1\u03c2","isPartOf":{"@id":"https://rp.gr/#website"},"primaryImageOfPage":{"@id":"http://rp.gr/indian-wells-prokrisi-gia-tsitsipa/#primaryimage"},"datePublished":"2021-10-11T06:40:11+00:00","dateModified":"2021-10-11T05:54:11+00:00","author":{"@id":"https://rp.gr/#/schema/person/1a30d8d8868a72ad049d6778a19ea2bf"},"description":"\u03a7\u03c9\u03c1\u03af\u03c2 \u03bd\u03b1 \u03b1\u03bd\u03c4\u03b9\u03bc\u03b5\u03c4\u03c9\u03c0\u03af\u03c3\u03b5\u03b9 \u03ba\u03b1\u03bd\u03ad\u03bd\u03b1 \u03c0\u03c1\u03cc\u03b2\u03bb\u03b7\u03bc\u03b1 \u03bf \u03a3\u03c4\u03ad\u03c6\u03b1\u03bd\u03bf\u03c2 \u03a4\u03c3\u03b9\u03c4\u03c3\u03b9\u03c0\u03ac\u03c2 \u03b5\u03c0\u03b9\u03ba\u03c1\u03ac\u03c4\u03b7\u03c3\u03b5 \u03bc\u03b5 2-0 \u03c3\u03b5\u03c4 (6-2, 6-4) \u03c4\u03bf\u03c5 \u03a0\u03ad\u03b4\u03c1\u03bf \u039c\u03b1\u03c1\u03c4\u03af\u03bd\u03b5\u03b8 \u03a0\u03bf\u03c1\u03c4\u03ad\u03c1\u03bf \u03ba\u03b1\u03b9 \u03c0\u03c1\u03bf\u03ba\u03c1\u03af\u03b8\u03b7\u03ba\u03b5 \u03c3\u03c4\u03bf\u03bd 3\u03bf \u03b3\u03cd\u03c1\u03bf \u03c4\u03bf\u03c5","breadcrumb":{"@id":"http://rp.gr/indian-wells-prokrisi-gia-tsitsipa/#breadcrumb"},"inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["http://rp.gr/indian-wells-prokrisi-gia-tsitsipa/"]}]},{"@type":"BreadcrumbList","@id":"http://rp.gr/indian-wells-prokrisi-gia-tsitsipa/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0391\u03a1\u03a7\u0399\u039a\u0397","item":"https://rp.gr/"},{"@type":"ListItem","position":2,"name":"\u0391\u03b8\u03bb\u03b7\u03c4\u03b9\u03c3\u03bc\u03cc\u03c2","item":"http://rp.gr/athlitika/"},{"@type":"ListItem","position":3,"name":"Indian Wells: \u03a0\u03c1\u03cc\u03ba\u03c1\u03b9\u03c3\u03b7 \u03b3\u03b9\u03b1 \u03a4\u03c3\u03b9\u03c4\u03c3\u03b9\u03c0\u03ac"}]},{"@type":"Person","@id":"https://rp.gr/#/schema/person/1a30d8d8868a72ad049d6778a19ea2bf","name":"\u0395\u03c0\u03b9\u03ba\u03b1\u03b9\u03c1\u03cc\u03c4\u03b7\u03c4\u03b1","url":"https://rp.gr/author/rizopost-team/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; RP| Site επικαιρότητας σχολιασμού ανάλυσης ελληνικής και παγκόσμιας εμβέλειας" href="https://rp.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; RP| Site επικαιρότητας σχολιασμού ανάλυσης ελληνικής και παγκόσμιας εμβέλειας" href="https://rp.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rp.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://rp.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://rp.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://rp.gr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://rp.gr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://rp.gr/wp-content/plugins/td-newsletter/style.css?ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://rp.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRubik%3A400%2C500&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://rp.gr/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://rp.gr/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://rp.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://rp.gr/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<script type='text/javascript' src='https://rp.gr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://rp.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"1","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"","bar_heading_text":"","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/rp.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rp.gr/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.5' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://rp.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://rp.gr/wp-json/wp/v2/posts/317205" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rp.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rp.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://rp.gr/?p=317205' />
<link rel="alternate" type="application/json+oembed" href="https://rp.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frp.gr%2Findian-wells-prokrisi-gia-tsitsipa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rp.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frp.gr%2Findian-wells-prokrisi-gia-tsitsipa%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"1cb98bf82e","wpRestUrl":"https:\/\/rp.gr\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/rp.gr\/wp-admin\/","wpRestNonce":"1cb98bf82e","wpRestUrl":"https:\/\/rp.gr\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/rp.gr\/wp-admin\/","wpRestNonce":"1cb98bf82e","wpRestUrl":"https:\/\/rp.gr\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":308178};
    </script>
    			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://rp.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8bdcdb76-80b9-40d8-a157-3b0a3c736697';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://rp.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6a76584b-4903-4cb9-b550-82d6a06974fc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θέλω είμαι ενήμερος για όλα τα Γεγονότα";
oneSignal_options['promptOptions']['acceptButtonText'] = "Ναι Θέλω";
oneSignal_options['promptOptions']['cancelButtonText'] = "Αργότερα";
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"KDKau1DlQy20Y8", domain:"rp.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=KDKau1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-156890760-1"></script>
<script>

  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-156890760-1');
</script>

<link rel="icon" href="https://rp.gr/wp-content/uploads/2021/07/cropped-rp_normal_ment_100-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://rp.gr/wp-content/uploads/2021/07/cropped-rp_normal_ment_100-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://rp.gr/wp-content/uploads/2021/07/cropped-rp_normal_ment_100-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://rp.gr/wp-content/uploads/2021/07/cropped-rp_normal_ment_100-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #008d7f;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #008d7f;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #008d7f;
                }
                .tdm-btn-style1 {
					background-color: #008d7f;
				}
				.tdm-btn-style2:before {
				    border-color: #008d7f;
				}
				.tdm-btn-style2 {
				    color: #008d7f;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #008d7f;
                    -moz-box-shadow: 0 2px 16px #008d7f;
                    box-shadow: 0 2px 16px #008d7f;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #008d7f;
                    -moz-box-shadow: 0 4px 26px #008d7f;
                    box-shadow: 0 4px 26px #008d7f;
				}
</style>

<style>
.code-block-default {margin: 8px 0; clear: both;}
.code-block- {}
.code-block-center {margin: 8px auto; text-align: center; display: block; clear: both;}
</style>
	<style id="tdw-css-placeholder">.td-post-date-top-mod {
  color: #fff;
  display: inline-block;
  position: relative;
  top: 2px;
}
</style></head>

<body class="post-template-default single single-post postid-317205 single-format-standard td-standard-pack indian-wells-prokrisi-gia-tsitsipa global-block-template-1 tdb_template_308178 tdb-template  tdc-header-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script>if(ewww_webp_supported){document.body.classList.add("webp-support");}</script>

    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@rp.gr" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile_menu-container"><ul id="menu-mobile_menu" class="td-mobile-main-menu"><li id="menu-item-308221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-308221"><a href="https://rp.gr/politics/">Πολιτική</a></li>
<li id="menu-item-308218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308218"><a href="https://rp.gr/koinonia/">Κοινωνία</a></li>
<li id="menu-item-308219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308219"><a href="https://rp.gr/kosmos/">Κόσμος</a></li>
<li id="menu-item-308220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308220"><a href="https://rp.gr/economia/">Οικονομία</a></li>
<li id="menu-item-308217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308217"><a href="https://rp.gr/energeia/">Ενέργεια</a></li>
<li id="menu-item-308216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-308216"><a href="https://rp.gr/athlitika/">Αθλητισμός</a></li>
<li id="menu-item-308225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308225"><a href="https://rp.gr/blog/">RP όψεις</a></li>
<li id="menu-item-308224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308224"><a href="https://rp.gr/contact/">Επικοινωνία</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://rp.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:none !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #0a0a0a;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #0a0a0a;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #008d7f;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #008d7f;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap{
                    max-width: 60px;
                }.tdi_10 .tdb-logo-svg-wrap svg{
                    width: 60px;
                    height: auto;
                }.tdi_10 .tdb-logo-img{
                    max-width: 100px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://rp.gr/" title=""><span class="tdb-logo-svg-wrap"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 19.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="156 185.5 404 431.5" style="enable-background:new 156 185.5 404 431.5;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#00AA88;}
	.st1{fill:#231F20;}
</style>
<title>rp_normal</title>
<path class="st0" d="M357.3,210.9h-86.4c-96.5,0-125.5,150.5-22.6,179c0.9,0.2,1.4,1.1,1.2,2c0,0.2-0.1,0.3-0.2,0.4l-71.3,115
	c-0.5,0.8-0.2,1.8,0.5,2.3c0.3,0.2,0.6,0.2,0.9,0.2h26.3c0.6,0,1.1-0.3,1.4-0.8l81.2-139c-94.2,13-111.2-131.6-10.7-133.7
	c17.1-0.3,32.3-0.1,51.9,0.3c2.4,0,4.3,2,4.3,4.4v265.9c0,0.9,0.7,1.7,1.7,1.7l0,0h21.7c0.9,0,1.7-0.7,1.7-1.7l0,0V212.6
	C359,211.7,358.2,210.9,357.3,210.9L357.3,210.9z"/>
<path class="st1" d="M535.2,276.8c-1.6-8.1-4.4-15.8-8.3-23c-8.3-15.5-21.3-27.9-37.2-35.4c-10.1-4.9-21.1-7.5-32.3-7.6
	c-7.8-0.1-20.6,0.1-28.3,0.2c-15.7,0-31.5,0-47.2,0c-3.1,0-2.8-0.1-2.8,2.7c0,17.4,0,34.8,0,52.2v117.6v52.3l0,0V507
	c0,1,0.8,1.7,1.7,1.7h22.6c1,0,1.7-0.8,1.8-1.7v-71.2l0,0l0.1-21c0.1-10.6,0.1-21.1,0.2-31.7c0-2.6,0-5.3,0-8c0.7,0,1.1-0.1,1.5-0.1
	c15,0,35-0.1,50,0c8.5,0,16.9-1.4,24.9-4.3c13.5-4.8,24.8-12.9,34.3-23.7c5.6-6.5,10.2-13.8,13.6-21.7c3.2-7.5,5.3-15.4,6.1-23.5
	c0.5-4.4,0.3-8.7,0.3-13.1C536.4,284.7,536,280.7,535.2,276.8z M507.8,318.1c-3.9,8.8-9.9,16.5-17.5,22.4
	c-7.2,5.8-15.8,9.6-24.9,11.1c-2.8,0.4-5.6,0.6-8.5,0.6c-13.2,0.4-31.4,0.5-44.6-0.1c-2.1-0.1-4.2-0.1-6.3-0.3
	c-2.4-0.2-2.8-0.7-2.8-3c0-6.3,0.2-12.6,0.2-18.9c0-12,0-24,0-36c0.1,0-0.3-33.7-0.5-50.5c0-1.5,0-2.9,0-4.4
	c0.1-1.8,1.5-3.2,3.2-3.5c0.6,0,1.3,0,1.9,0c9.6,0.1,42.1,0,46.3,0c9.5-0.2,18.6,1,27.2,5.3c10.6,5.4,19,13,24.7,23.5
	c4,7.3,6.3,15.3,6.9,23.5C514,298.3,512.1,308.7,507.8,318.1L507.8,318.1z"/>
<g>
	<path class="st1" d="M188.8,542.3l-3.1,12.6h-5.8l4.6-12.6H188.8z M198.7,542.3l-3.1,12.6h-5.7l4.6-12.6H198.7z"/>
	<path class="st1" d="M234.1,558.5h-7.2c2.7,3.4,4,7.2,4,11.4c0,4.3-1.2,7.8-3.5,10.5c-2.4,2.7-5.5,4.1-9.5,4.1
		c-4.1,0-7.3-1.4-9.8-4.1c-2.4-2.7-3.6-6.3-3.6-10.8c0-9.9,4.9-14.8,14.6-14.8h15V558.5z M222.8,558.5h-3.3
		c-6.8,0-10.3,3.8-10.3,11.2c0,3.2,0.8,5.9,2.4,7.8c1.6,2,3.7,2.9,6.3,2.9s4.6-1,6.1-3s2.2-4.6,2.2-7.9
		C226.2,565.4,225.1,561.7,222.8,558.5z"/>
	<path class="st1" d="M251.4,584.4c-4.2,0-7.6-1.4-10.2-4.1c-2.5-2.7-3.8-6.3-3.8-10.8c0-4.9,1.3-8.7,3.9-11.4
		c2.6-2.7,6.2-4.1,10.7-4.1c4.3,0,7.6,1.3,10,4s3.6,6.4,3.6,11.1c0,4.6-1.3,8.3-3.9,11.1C259.2,583,255.7,584.4,251.4,584.4z
		 M251.7,558c-3,0-5.3,1-7,3s-2.6,4.8-2.6,8.4c0,3.4,0.9,6.1,2.6,8.1c1.7,2,4.1,3,7,3c3,0,5.3-1,6.8-2.9c1.6-1.9,2.4-4.7,2.4-8.3
		s-0.8-6.4-2.4-8.4C257,558.9,254.7,558,251.7,558z"/>
	<path class="st1" d="M273.2,563.6c0-1.7-0.2-3-0.6-3.8c-0.4-0.8-1.1-1.2-2.1-1.2c-0.5,0-1,0.1-1.6,0.2v-3.9
		c0.9-0.2,1.8-0.4,2.7-0.4c2.3,0,3.9,0.7,4.8,2.1c0.9,1.4,1.4,3.7,1.4,6.8v7.3c0,6.4,2.5,9.7,7.5,9.7c2.4,0,4.2-0.8,5.5-2.5
		s2-4,2-7.1c0-5.6-1.4-11-4.1-16h5.1c2.4,4.7,3.6,10,3.6,15.8c0,4.3-1.1,7.7-3.2,10.2c-2.2,2.5-5.1,3.7-8.9,3.7
		c-3.9,0-6.9-1.1-9-3.3s-3.1-5.4-3.1-9.6L273.2,563.6L273.2,563.6z"/>
	<path class="st1" d="M326,542.4l-3,12.6h-4.2l3.9-12.6H326z"/>
	<path class="st1" d="M359.6,597.1c-0.8,0.2-1.7,0.3-2.6,0.3c-1.7,0-3.1-0.6-4.3-1.9c-1.2-1.3-2.5-3.5-3.9-6.8l-4.5-10.3l-9.8,18.6
		h-5.2l12.7-23.3l-4.9-11.1c-1.2-2.8-2.5-4.2-3.9-4.2c-0.9,0-1.7,0.1-2.5,0.4v-4.4c0.6-0.2,1.6-0.3,3-0.3c1.6,0,2.9,0.4,3.9,1.3
		c1,0.9,2,2.4,2.9,4.7l3.9,9.3l7.6-14.7h5.2L346.7,574l6.6,14.8c1.3,2.8,2.6,4.3,3.9,4.3c0.7,0,1.4-0.2,2.2-0.5v4.5H359.6z"/>
	<path class="st1" d="M383,579h-0.1c-1.9,3.6-4.8,5.4-8.5,5.4c-3.5,0-6.3-1.2-8.3-3.6c-2-2.4-3-5.7-3-10c0-4.9,1.2-10.2,3.5-16.1
		h5.1c-2.7,6-4,11.4-4,16.3c0,3,0.6,5.3,1.7,6.9c1.1,1.6,2.7,2.4,4.8,2.4c4.3,0,6.4-3.3,6.4-9.8v-8h4.6v8c0,6.5,2.1,9.8,6.4,9.8
		c2,0,3.6-0.8,4.7-2.4c1.1-1.6,1.7-3.9,1.7-6.9c0-4.8-1.3-10.2-4-16.3h5.1c2.4,5.9,3.6,11.2,3.6,16.1c0,4.2-1,7.6-3,10
		c-2,2.4-4.8,3.6-8.3,3.6C387.7,584.4,384.9,582.6,383,579z"/>
	<path class="st1" d="M438.2,583.7h-4.6l-11.4-29h5.1l9.4,24.6c5.1-6.5,7.6-12.7,7.6-18.6c0-2.3-0.3-4.3-1-5.9h5
		c0.4,1.3,0.6,3.1,0.6,5.3C448.9,567.1,445.4,575.1,438.2,583.7z"/>
	<path class="st1" d="M475.2,583.1c-2.4,0.9-5.5,1.3-9.1,1.3s-6.5-0.8-8.6-2.3c-2.1-1.6-3.2-3.6-3.2-6.2c0-1.8,0.6-3.3,1.9-4.6
		s3-2.1,5.1-2.5v-0.1c-1.6-0.3-3-1.1-4.2-2.3s-1.8-2.6-1.8-4.2c0-2.6,1-4.6,3-6c2-1.4,4.6-2.2,8-2.2c2.7,0,5.2,0.4,7.6,1.3v4.7
		c-2.5-1.3-5.1-2-7.8-2c-4,0-6,1.4-6,4.2c0,1.4,0.8,2.6,2.3,3.4c1.5,0.9,3.4,1.3,5.8,1.3c1.4,0,2.5,0,3.3-0.1v4.1
		c-1.4-0.1-2.7-0.1-3.9-0.1c-5.7,0-8.5,1.7-8.5,5c0,1.4,0.7,2.6,2,3.4c1.3,0.9,3.2,1.3,5.6,1.3c3.1,0,6-0.7,8.7-2.1v4.7H475.2z
		 M471.8,540.2l-4.9,10.3h-2.6l2.9-10.3H471.8z"/>
	<path class="st1" d="M511.4,583.6c-1,0.2-1.9,0.4-2.7,0.4c-2.9,0-4.8-2.8-5.8-8.3h-0.1c-2.8,5.8-6.6,8.8-11.6,8.8
		c-3.5,0-6.3-1.4-8.3-4.1c-2.1-2.7-3.1-6.1-3.1-10.3c0-4.7,1.2-8.6,3.6-11.6s5.7-4.5,9.8-4.5c2.4,0,4.5,0.7,6.3,2.1
		c1.8,1.4,3.2,3.4,4.2,6h0.1l2.4-7.4h4.8l-5.4,14.2c0.6,4.1,1.3,6.9,2,8.4s1.6,2.2,2.7,2.2c0.4,0,0.8,0,1.1-0.1V583.6z M501.6,569
		c-0.7-3.6-1.8-6.3-3.3-8.2s-3.2-2.9-5.3-2.9c-2.7,0-4.8,1.1-6.3,3.4s-2.4,5.1-2.4,8.5c0,3,0.7,5.5,2,7.5s3.1,3,5.4,3
		c2,0,3.8-0.9,5.4-2.6s3-4.2,4-7.6L501.6,569z"/>
	<path class="st1" d="M524.4,542.3l-4.6,12.6h-4.3l3.2-12.6H524.4z M534.3,542.3l-4.5,12.6h-4.3l3.1-12.6H534.3z"/>
</g>
</svg></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAPIAAACaAQAAAAC7tCg+AAAAAnRSTlMAAHaTzTgAAAAcSURBVFjD7cGBAAAAAMOg+VOf4AZVAQAAAADPABNAAAEr5pnKAAAAAElFTkSuQmCC" alt="Logo"  title="" data-src="https://rp.gr/wp-content/uploads/2021/07/rp_normal_ment-2-242x154.png" loading="lazy" /><noscript><img class="tdb-logo-img" src="https://rp.gr/wp-content/uploads/2021/07/rp_normal_ment-2-242x154.png" alt="Logo"  title="" data-eio="l" /></noscript></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #141414;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #141414;
                }.tdi_13 .tdb-header-search-button-mob:hover{
                    color: #008d7f;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_14" class="tdc-row"><div class="vc_row tdi_15  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_15,
                .tdi_15 .tdc-columns{
                    min-height: 0;
                }.tdi_15,
				.tdi_15 .tdc-columns{
				    display: block;
				}.tdi_15 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_19  td_separator_solid td_separator_center"><span style="border-color:#00aa88;border-width:3px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_19{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_19{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_22" class="tdc-row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
position:relative;
}
}

</style>
<div class="tdi_22_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_22_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:none !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_22_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                }.tdi_26 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_26 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_26 .tdb-mobile-menu-button{
                    color: #191919;
                }.tdi_26 .tdb-mobile-menu-button svg,
                .tdi_26 .tdb-mobile-menu-button svg *{
                    fill: #191919;
                }.tdi_26 .tdb-mobile-menu-button:hover{
                    color: #008d7f;
                }.tdi_26 .tdb-mobile-menu-button:hover svg,
                .tdi_26 .tdb-mobile-menu-button:hover svg *{
                    fill: #008d7f;
                }

/* phone */
@media (max-width: 767px){
.tdi_26 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_26 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_26 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_28{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_28{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_29 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29" >
<style>
/* custom css */
.tdi_29 .tdb-logo-a,
                .tdi_29 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_29 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_29 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_29 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_29 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_29 .tdb-logo-text-title{
                    display: none;
                }.tdi_29 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_29 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_29 .tdb-logo-svg-wrap{
                    max-width: 60px;
                }.tdi_29 .tdb-logo-svg-wrap svg{
                    width: 60px;
                    height: auto;
                }.tdi_29 .tdb-logo-img{
                    max-width: 100px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://rp.gr/" title=""><span class="tdb-logo-svg-wrap"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 19.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="156 185.5 404 431.5" style="enable-background:new 156 185.5 404 431.5;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#00AA88;}
	.st1{fill:#231F20;}
</style>
<title>rp_normal</title>
<path class="st0" d="M357.3,210.9h-86.4c-96.5,0-125.5,150.5-22.6,179c0.9,0.2,1.4,1.1,1.2,2c0,0.2-0.1,0.3-0.2,0.4l-71.3,115
	c-0.5,0.8-0.2,1.8,0.5,2.3c0.3,0.2,0.6,0.2,0.9,0.2h26.3c0.6,0,1.1-0.3,1.4-0.8l81.2-139c-94.2,13-111.2-131.6-10.7-133.7
	c17.1-0.3,32.3-0.1,51.9,0.3c2.4,0,4.3,2,4.3,4.4v265.9c0,0.9,0.7,1.7,1.7,1.7l0,0h21.7c0.9,0,1.7-0.7,1.7-1.7l0,0V212.6
	C359,211.7,358.2,210.9,357.3,210.9L357.3,210.9z"/>
<path class="st1" d="M535.2,276.8c-1.6-8.1-4.4-15.8-8.3-23c-8.3-15.5-21.3-27.9-37.2-35.4c-10.1-4.9-21.1-7.5-32.3-7.6
	c-7.8-0.1-20.6,0.1-28.3,0.2c-15.7,0-31.5,0-47.2,0c-3.1,0-2.8-0.1-2.8,2.7c0,17.4,0,34.8,0,52.2v117.6v52.3l0,0V507
	c0,1,0.8,1.7,1.7,1.7h22.6c1,0,1.7-0.8,1.8-1.7v-71.2l0,0l0.1-21c0.1-10.6,0.1-21.1,0.2-31.7c0-2.6,0-5.3,0-8c0.7,0,1.1-0.1,1.5-0.1
	c15,0,35-0.1,50,0c8.5,0,16.9-1.4,24.9-4.3c13.5-4.8,24.8-12.9,34.3-23.7c5.6-6.5,10.2-13.8,13.6-21.7c3.2-7.5,5.3-15.4,6.1-23.5
	c0.5-4.4,0.3-8.7,0.3-13.1C536.4,284.7,536,280.7,535.2,276.8z M507.8,318.1c-3.9,8.8-9.9,16.5-17.5,22.4
	c-7.2,5.8-15.8,9.6-24.9,11.1c-2.8,0.4-5.6,0.6-8.5,0.6c-13.2,0.4-31.4,0.5-44.6-0.1c-2.1-0.1-4.2-0.1-6.3-0.3
	c-2.4-0.2-2.8-0.7-2.8-3c0-6.3,0.2-12.6,0.2-18.9c0-12,0-24,0-36c0.1,0-0.3-33.7-0.5-50.5c0-1.5,0-2.9,0-4.4
	c0.1-1.8,1.5-3.2,3.2-3.5c0.6,0,1.3,0,1.9,0c9.6,0.1,42.1,0,46.3,0c9.5-0.2,18.6,1,27.2,5.3c10.6,5.4,19,13,24.7,23.5
	c4,7.3,6.3,15.3,6.9,23.5C514,298.3,512.1,308.7,507.8,318.1L507.8,318.1z"/>
<g>
	<path class="st1" d="M188.8,542.3l-3.1,12.6h-5.8l4.6-12.6H188.8z M198.7,542.3l-3.1,12.6h-5.7l4.6-12.6H198.7z"/>
	<path class="st1" d="M234.1,558.5h-7.2c2.7,3.4,4,7.2,4,11.4c0,4.3-1.2,7.8-3.5,10.5c-2.4,2.7-5.5,4.1-9.5,4.1
		c-4.1,0-7.3-1.4-9.8-4.1c-2.4-2.7-3.6-6.3-3.6-10.8c0-9.9,4.9-14.8,14.6-14.8h15V558.5z M222.8,558.5h-3.3
		c-6.8,0-10.3,3.8-10.3,11.2c0,3.2,0.8,5.9,2.4,7.8c1.6,2,3.7,2.9,6.3,2.9s4.6-1,6.1-3s2.2-4.6,2.2-7.9
		C226.2,565.4,225.1,561.7,222.8,558.5z"/>
	<path class="st1" d="M251.4,584.4c-4.2,0-7.6-1.4-10.2-4.1c-2.5-2.7-3.8-6.3-3.8-10.8c0-4.9,1.3-8.7,3.9-11.4
		c2.6-2.7,6.2-4.1,10.7-4.1c4.3,0,7.6,1.3,10,4s3.6,6.4,3.6,11.1c0,4.6-1.3,8.3-3.9,11.1C259.2,583,255.7,584.4,251.4,584.4z
		 M251.7,558c-3,0-5.3,1-7,3s-2.6,4.8-2.6,8.4c0,3.4,0.9,6.1,2.6,8.1c1.7,2,4.1,3,7,3c3,0,5.3-1,6.8-2.9c1.6-1.9,2.4-4.7,2.4-8.3
		s-0.8-6.4-2.4-8.4C257,558.9,254.7,558,251.7,558z"/>
	<path class="st1" d="M273.2,563.6c0-1.7-0.2-3-0.6-3.8c-0.4-0.8-1.1-1.2-2.1-1.2c-0.5,0-1,0.1-1.6,0.2v-3.9
		c0.9-0.2,1.8-0.4,2.7-0.4c2.3,0,3.9,0.7,4.8,2.1c0.9,1.4,1.4,3.7,1.4,6.8v7.3c0,6.4,2.5,9.7,7.5,9.7c2.4,0,4.2-0.8,5.5-2.5
		s2-4,2-7.1c0-5.6-1.4-11-4.1-16h5.1c2.4,4.7,3.6,10,3.6,15.8c0,4.3-1.1,7.7-3.2,10.2c-2.2,2.5-5.1,3.7-8.9,3.7
		c-3.9,0-6.9-1.1-9-3.3s-3.1-5.4-3.1-9.6L273.2,563.6L273.2,563.6z"/>
	<path class="st1" d="M326,542.4l-3,12.6h-4.2l3.9-12.6H326z"/>
	<path class="st1" d="M359.6,597.1c-0.8,0.2-1.7,0.3-2.6,0.3c-1.7,0-3.1-0.6-4.3-1.9c-1.2-1.3-2.5-3.5-3.9-6.8l-4.5-10.3l-9.8,18.6
		h-5.2l12.7-23.3l-4.9-11.1c-1.2-2.8-2.5-4.2-3.9-4.2c-0.9,0-1.7,0.1-2.5,0.4v-4.4c0.6-0.2,1.6-0.3,3-0.3c1.6,0,2.9,0.4,3.9,1.3
		c1,0.9,2,2.4,2.9,4.7l3.9,9.3l7.6-14.7h5.2L346.7,574l6.6,14.8c1.3,2.8,2.6,4.3,3.9,4.3c0.7,0,1.4-0.2,2.2-0.5v4.5H359.6z"/>
	<path class="st1" d="M383,579h-0.1c-1.9,3.6-4.8,5.4-8.5,5.4c-3.5,0-6.3-1.2-8.3-3.6c-2-2.4-3-5.7-3-10c0-4.9,1.2-10.2,3.5-16.1
		h5.1c-2.7,6-4,11.4-4,16.3c0,3,0.6,5.3,1.7,6.9c1.1,1.6,2.7,2.4,4.8,2.4c4.3,0,6.4-3.3,6.4-9.8v-8h4.6v8c0,6.5,2.1,9.8,6.4,9.8
		c2,0,3.6-0.8,4.7-2.4c1.1-1.6,1.7-3.9,1.7-6.9c0-4.8-1.3-10.2-4-16.3h5.1c2.4,5.9,3.6,11.2,3.6,16.1c0,4.2-1,7.6-3,10
		c-2,2.4-4.8,3.6-8.3,3.6C387.7,584.4,384.9,582.6,383,579z"/>
	<path class="st1" d="M438.2,583.7h-4.6l-11.4-29h5.1l9.4,24.6c5.1-6.5,7.6-12.7,7.6-18.6c0-2.3-0.3-4.3-1-5.9h5
		c0.4,1.3,0.6,3.1,0.6,5.3C448.9,567.1,445.4,575.1,438.2,583.7z"/>
	<path class="st1" d="M475.2,583.1c-2.4,0.9-5.5,1.3-9.1,1.3s-6.5-0.8-8.6-2.3c-2.1-1.6-3.2-3.6-3.2-6.2c0-1.8,0.6-3.3,1.9-4.6
		s3-2.1,5.1-2.5v-0.1c-1.6-0.3-3-1.1-4.2-2.3s-1.8-2.6-1.8-4.2c0-2.6,1-4.6,3-6c2-1.4,4.6-2.2,8-2.2c2.7,0,5.2,0.4,7.6,1.3v4.7
		c-2.5-1.3-5.1-2-7.8-2c-4,0-6,1.4-6,4.2c0,1.4,0.8,2.6,2.3,3.4c1.5,0.9,3.4,1.3,5.8,1.3c1.4,0,2.5,0,3.3-0.1v4.1
		c-1.4-0.1-2.7-0.1-3.9-0.1c-5.7,0-8.5,1.7-8.5,5c0,1.4,0.7,2.6,2,3.4c1.3,0.9,3.2,1.3,5.6,1.3c3.1,0,6-0.7,8.7-2.1v4.7H475.2z
		 M471.8,540.2l-4.9,10.3h-2.6l2.9-10.3H471.8z"/>
	<path class="st1" d="M511.4,583.6c-1,0.2-1.9,0.4-2.7,0.4c-2.9,0-4.8-2.8-5.8-8.3h-0.1c-2.8,5.8-6.6,8.8-11.6,8.8
		c-3.5,0-6.3-1.4-8.3-4.1c-2.1-2.7-3.1-6.1-3.1-10.3c0-4.7,1.2-8.6,3.6-11.6s5.7-4.5,9.8-4.5c2.4,0,4.5,0.7,6.3,2.1
		c1.8,1.4,3.2,3.4,4.2,6h0.1l2.4-7.4h4.8l-5.4,14.2c0.6,4.1,1.3,6.9,2,8.4s1.6,2.2,2.7,2.2c0.4,0,0.8,0,1.1-0.1V583.6z M501.6,569
		c-0.7-3.6-1.8-6.3-3.3-8.2s-3.2-2.9-5.3-2.9c-2.7,0-4.8,1.1-6.3,3.4s-2.4,5.1-2.4,8.5c0,3,0.7,5.5,2,7.5s3.1,3,5.4,3
		c2,0,3.8-0.9,5.4-2.6s3-4.2,4-7.6L501.6,569z"/>
	<path class="st1" d="M524.4,542.3l-4.6,12.6h-4.3l3.2-12.6H524.4z M534.3,542.3l-4.5,12.6h-4.3l3.1-12.6H534.3z"/>
</g>
</svg></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAPIAAACaAQAAAAC7tCg+AAAAAnRSTlMAAHaTzTgAAAAcSURBVFjD7cGBAAAAAMOg+VOf4AZVAQAAAADPABNAAAEr5pnKAAAAAElFTkSuQmCC" alt="Logo"  title="" data-src="https://rp.gr/wp-content/uploads/2021/07/rp_normal_ment-2-242x154.png" loading="lazy" /><noscript><img class="tdb-logo-img" src="https://rp.gr/wp-content/uploads/2021/07/rp_normal_ment-2-242x154.png" alt="Logo"  title="" data-eio="l" /></noscript></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31{
                    vertical-align: baseline;
                }.tdi_31 > .wpb_wrapper,
				.tdi_31 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_31 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_31{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_31{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_32 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_32" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_32{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_32 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_32 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_32 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_32 .tdb-header-search-button-mob{
                    color: #1c1c1c;
                }.tdi_32 .tdb-header-search-button-mob svg,
                .tdi_32 .tdb-header-search-button-mob svg *{
                    fill: #1c1c1c;
                }.tdi_32 .tdb-header-search-button-mob:hover{
                    color: #008d7f;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_33" class="tdc-row"><div class="vc_row tdi_34  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_34,
                .tdi_34 .tdc-columns{
                    min-height: 0;
                }.tdi_34,
				.tdi_34 .tdc-columns{
				    display: block;
				}.tdi_34 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_38  td_separator_solid td_separator_center"><span style="border-color:#00aa88;border-width:3px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_38{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style></div></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_39" class="tdc-zone"><div class="tdc_zone tdi_40  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_40{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_40{
margin-right:auto !important;
margin-left:auto !important;
width:1164px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_40{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_40{
width:100% !important;
}
}

</style>
<div class="tdi_39_rand_style td-element-style" ><style>
.tdi_39_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_41" class="tdc-row"><div class="vc_row tdi_42  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_42,
                .tdi_42 .tdc-columns{
                    min-height: 0;
                }.tdi_42,
				.tdi_42 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_42 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_42.tdc-row-content-vert-center,
                    .tdi_42.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_42.tdc-row-content-vert-bottom,
                    .tdi_42.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_42.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_42.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_42{
margin-right:-24px !important;
margin-left:-24px !important;
padding-top:4px !important;
padding-bottom:4px !important;
position:relative;
}

.tdi_42 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
margin-right:-10px !important;
margin-left:-10px !important;
padding-top:3px !important;
padding-bottom:3px !important;
}
}

</style>
<div class="tdi_41_rand_style td-element-style" ><style>
.tdi_41_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 > .wpb_wrapper,
				.tdi_44 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_44 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_44 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_44{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_45 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45" >
<style>

/* inline tdc_css att */

.tdi_45{
margin-right:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45{
margin-right:15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_45{
                    display: inline-block;
                }.tdi_45 .tdb-head-date-txt{
                    color: #000000;
                
                    font-size:13px !important;line-height:1 !important;font-weight:600 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Δευτέρα, 11 Οκτωβρίου, 2021</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_46 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_46{
margin-right:16px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_46 class="td_block_inner td-fix-index"><div class="menu-primary-container"><ul id="menu-primary" class="tdb-horiz-menu"><li id="menu-item-51868" class="home-button menu-item menu-item-type-custom menu-item-object-custom menu-item-51868"><a title="ΑΡΧΙΚΗ" href="https://www.rp.gr/"><div class="tdb-menu-item-text">ΑΡΧΙΚΗ</div></a></li>
<li id="menu-item-51873" class="editorials-button menu-item menu-item-type-post_type menu-item-object-page menu-item-51873"><a title="EDITORIALS" href="https://rp.gr/blog/"><div class="tdb-menu-item-text">RP ΟΨΕΙΣ</div></a></li>
<li id="menu-item-308165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308165"><a href="https://rp.gr/all-posts-2/"><div class="tdb-menu-item-text">ΕΠΙΚΑΙΡΟΤΗΤΑ</div></a></li>
<li id="menu-item-51875" class="contact-button menu-item menu-item-type-post_type menu-item-object-page menu-item-51875"><a title="ΕΠΙΚΟΙΝΩΝΙΑ" href="https://rp.gr/contact/"><div class="tdb-menu-item-text">ΕΠΙΚΟΙΝΩΝΙΑ</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_48  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_48{
                    vertical-align: baseline;
                }.tdi_48 > .wpb_wrapper,
				.tdi_48 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: center;
				}.tdi_48 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_48 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_48 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_48{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_49 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_49" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_50 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 30px;
				}.tdi_50 .tdm-social-item i.td-icon-twitter,
				.tdi_50 .tdm-social-item i.td-icon-linkedin,
				.tdi_50 .tdm-social-item i.td-icon-pinterest,
				.tdi_50 .tdm-social-item i.td-icon-blogger,
				.tdi_50 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_50 .tdm-social-item{
					width: 30px;
					height: 30px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_50 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_50 .tdm-social-item i,
				.tds-team-member2 .tdi_50.tds-social1 .tdm-social-item i{
					color: #00aa88;
				}.tdi_50 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
				    font-size:20px !important;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_50"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/RPportal/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/RPportal/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/rp.gr_portal/?hl=el"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/rp.gr_portal/?hl=el" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/RP_GR_2020"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/RP_GR_2020" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div><div id="tdi_51" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_52  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_52,
                .tdi_52 .tdc-columns{
                    min-height: 0;
                }.tdi_52,
				.tdi_52 .tdc-columns{
				    display: block;
				}.tdi_52 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_52.tdc-row-content-vert-center,
                    .tdi_52.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_52.tdc-row-content-vert-bottom,
                    .tdi_52.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_52.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_52.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_52{
padding-top:20px !important;
padding-bottom:20px !important;
}

.tdi_52 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
padding-top:14px !important;
padding-bottom:14px !important;
}
}

</style><div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_54{
                    vertical-align: baseline;
                }.tdi_54 > .wpb_wrapper,
				.tdi_54 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_54 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}div.tdi_54{
				    width: 100% !important;
				}
/* inline tdc_css att */

.tdi_54{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_54{
width:24% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_55 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_55" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_55{
margin-right:-30px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55{
margin-right:-10px !important;
margin-left:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_55 .tdb-logo-a,
                .tdi_55 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_55 .tdb-logo-svg-wrap{
                    max-width: 130px;
                }.tdi_55 .tdb-logo-svg-wrap svg{
                    width: 130px;
                    height: auto;
                }.tdi_55 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_55 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_55 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_55 .tdb-logo-text-title{
                    display: none;
                }.tdi_55 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_55 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_55 .tdb-logo-svg-wrap{
                    max-width: 100px;
                }.tdi_55 .tdb-logo-svg-wrap svg{
                    width: 100px;
                    height: auto;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://rp.gr/" title=""><span class="tdb-logo-svg-wrap"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 19.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="156 185.5 404 431.5" style="enable-background:new 156 185.5 404 431.5;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#00AA88;}
	.st1{fill:#231F20;}
</style>
<title>rp_normal</title>
<path class="st0" d="M357.3,210.9h-86.4c-96.5,0-125.5,150.5-22.6,179c0.9,0.2,1.4,1.1,1.2,2c0,0.2-0.1,0.3-0.2,0.4l-71.3,115
	c-0.5,0.8-0.2,1.8,0.5,2.3c0.3,0.2,0.6,0.2,0.9,0.2h26.3c0.6,0,1.1-0.3,1.4-0.8l81.2-139c-94.2,13-111.2-131.6-10.7-133.7
	c17.1-0.3,32.3-0.1,51.9,0.3c2.4,0,4.3,2,4.3,4.4v265.9c0,0.9,0.7,1.7,1.7,1.7l0,0h21.7c0.9,0,1.7-0.7,1.7-1.7l0,0V212.6
	C359,211.7,358.2,210.9,357.3,210.9L357.3,210.9z"/>
<path class="st1" d="M535.2,276.8c-1.6-8.1-4.4-15.8-8.3-23c-8.3-15.5-21.3-27.9-37.2-35.4c-10.1-4.9-21.1-7.5-32.3-7.6
	c-7.8-0.1-20.6,0.1-28.3,0.2c-15.7,0-31.5,0-47.2,0c-3.1,0-2.8-0.1-2.8,2.7c0,17.4,0,34.8,0,52.2v117.6v52.3l0,0V507
	c0,1,0.8,1.7,1.7,1.7h22.6c1,0,1.7-0.8,1.8-1.7v-71.2l0,0l0.1-21c0.1-10.6,0.1-21.1,0.2-31.7c0-2.6,0-5.3,0-8c0.7,0,1.1-0.1,1.5-0.1
	c15,0,35-0.1,50,0c8.5,0,16.9-1.4,24.9-4.3c13.5-4.8,24.8-12.9,34.3-23.7c5.6-6.5,10.2-13.8,13.6-21.7c3.2-7.5,5.3-15.4,6.1-23.5
	c0.5-4.4,0.3-8.7,0.3-13.1C536.4,284.7,536,280.7,535.2,276.8z M507.8,318.1c-3.9,8.8-9.9,16.5-17.5,22.4
	c-7.2,5.8-15.8,9.6-24.9,11.1c-2.8,0.4-5.6,0.6-8.5,0.6c-13.2,0.4-31.4,0.5-44.6-0.1c-2.1-0.1-4.2-0.1-6.3-0.3
	c-2.4-0.2-2.8-0.7-2.8-3c0-6.3,0.2-12.6,0.2-18.9c0-12,0-24,0-36c0.1,0-0.3-33.7-0.5-50.5c0-1.5,0-2.9,0-4.4
	c0.1-1.8,1.5-3.2,3.2-3.5c0.6,0,1.3,0,1.9,0c9.6,0.1,42.1,0,46.3,0c9.5-0.2,18.6,1,27.2,5.3c10.6,5.4,19,13,24.7,23.5
	c4,7.3,6.3,15.3,6.9,23.5C514,298.3,512.1,308.7,507.8,318.1L507.8,318.1z"/>
<g>
	<path class="st1" d="M188.8,542.3l-3.1,12.6h-5.8l4.6-12.6H188.8z M198.7,542.3l-3.1,12.6h-5.7l4.6-12.6H198.7z"/>
	<path class="st1" d="M234.1,558.5h-7.2c2.7,3.4,4,7.2,4,11.4c0,4.3-1.2,7.8-3.5,10.5c-2.4,2.7-5.5,4.1-9.5,4.1
		c-4.1,0-7.3-1.4-9.8-4.1c-2.4-2.7-3.6-6.3-3.6-10.8c0-9.9,4.9-14.8,14.6-14.8h15V558.5z M222.8,558.5h-3.3
		c-6.8,0-10.3,3.8-10.3,11.2c0,3.2,0.8,5.9,2.4,7.8c1.6,2,3.7,2.9,6.3,2.9s4.6-1,6.1-3s2.2-4.6,2.2-7.9
		C226.2,565.4,225.1,561.7,222.8,558.5z"/>
	<path class="st1" d="M251.4,584.4c-4.2,0-7.6-1.4-10.2-4.1c-2.5-2.7-3.8-6.3-3.8-10.8c0-4.9,1.3-8.7,3.9-11.4
		c2.6-2.7,6.2-4.1,10.7-4.1c4.3,0,7.6,1.3,10,4s3.6,6.4,3.6,11.1c0,4.6-1.3,8.3-3.9,11.1C259.2,583,255.7,584.4,251.4,584.4z
		 M251.7,558c-3,0-5.3,1-7,3s-2.6,4.8-2.6,8.4c0,3.4,0.9,6.1,2.6,8.1c1.7,2,4.1,3,7,3c3,0,5.3-1,6.8-2.9c1.6-1.9,2.4-4.7,2.4-8.3
		s-0.8-6.4-2.4-8.4C257,558.9,254.7,558,251.7,558z"/>
	<path class="st1" d="M273.2,563.6c0-1.7-0.2-3-0.6-3.8c-0.4-0.8-1.1-1.2-2.1-1.2c-0.5,0-1,0.1-1.6,0.2v-3.9
		c0.9-0.2,1.8-0.4,2.7-0.4c2.3,0,3.9,0.7,4.8,2.1c0.9,1.4,1.4,3.7,1.4,6.8v7.3c0,6.4,2.5,9.7,7.5,9.7c2.4,0,4.2-0.8,5.5-2.5
		s2-4,2-7.1c0-5.6-1.4-11-4.1-16h5.1c2.4,4.7,3.6,10,3.6,15.8c0,4.3-1.1,7.7-3.2,10.2c-2.2,2.5-5.1,3.7-8.9,3.7
		c-3.9,0-6.9-1.1-9-3.3s-3.1-5.4-3.1-9.6L273.2,563.6L273.2,563.6z"/>
	<path class="st1" d="M326,542.4l-3,12.6h-4.2l3.9-12.6H326z"/>
	<path class="st1" d="M359.6,597.1c-0.8,0.2-1.7,0.3-2.6,0.3c-1.7,0-3.1-0.6-4.3-1.9c-1.2-1.3-2.5-3.5-3.9-6.8l-4.5-10.3l-9.8,18.6
		h-5.2l12.7-23.3l-4.9-11.1c-1.2-2.8-2.5-4.2-3.9-4.2c-0.9,0-1.7,0.1-2.5,0.4v-4.4c0.6-0.2,1.6-0.3,3-0.3c1.6,0,2.9,0.4,3.9,1.3
		c1,0.9,2,2.4,2.9,4.7l3.9,9.3l7.6-14.7h5.2L346.7,574l6.6,14.8c1.3,2.8,2.6,4.3,3.9,4.3c0.7,0,1.4-0.2,2.2-0.5v4.5H359.6z"/>
	<path class="st1" d="M383,579h-0.1c-1.9,3.6-4.8,5.4-8.5,5.4c-3.5,0-6.3-1.2-8.3-3.6c-2-2.4-3-5.7-3-10c0-4.9,1.2-10.2,3.5-16.1
		h5.1c-2.7,6-4,11.4-4,16.3c0,3,0.6,5.3,1.7,6.9c1.1,1.6,2.7,2.4,4.8,2.4c4.3,0,6.4-3.3,6.4-9.8v-8h4.6v8c0,6.5,2.1,9.8,6.4,9.8
		c2,0,3.6-0.8,4.7-2.4c1.1-1.6,1.7-3.9,1.7-6.9c0-4.8-1.3-10.2-4-16.3h5.1c2.4,5.9,3.6,11.2,3.6,16.1c0,4.2-1,7.6-3,10
		c-2,2.4-4.8,3.6-8.3,3.6C387.7,584.4,384.9,582.6,383,579z"/>
	<path class="st1" d="M438.2,583.7h-4.6l-11.4-29h5.1l9.4,24.6c5.1-6.5,7.6-12.7,7.6-18.6c0-2.3-0.3-4.3-1-5.9h5
		c0.4,1.3,0.6,3.1,0.6,5.3C448.9,567.1,445.4,575.1,438.2,583.7z"/>
	<path class="st1" d="M475.2,583.1c-2.4,0.9-5.5,1.3-9.1,1.3s-6.5-0.8-8.6-2.3c-2.1-1.6-3.2-3.6-3.2-6.2c0-1.8,0.6-3.3,1.9-4.6
		s3-2.1,5.1-2.5v-0.1c-1.6-0.3-3-1.1-4.2-2.3s-1.8-2.6-1.8-4.2c0-2.6,1-4.6,3-6c2-1.4,4.6-2.2,8-2.2c2.7,0,5.2,0.4,7.6,1.3v4.7
		c-2.5-1.3-5.1-2-7.8-2c-4,0-6,1.4-6,4.2c0,1.4,0.8,2.6,2.3,3.4c1.5,0.9,3.4,1.3,5.8,1.3c1.4,0,2.5,0,3.3-0.1v4.1
		c-1.4-0.1-2.7-0.1-3.9-0.1c-5.7,0-8.5,1.7-8.5,5c0,1.4,0.7,2.6,2,3.4c1.3,0.9,3.2,1.3,5.6,1.3c3.1,0,6-0.7,8.7-2.1v4.7H475.2z
		 M471.8,540.2l-4.9,10.3h-2.6l2.9-10.3H471.8z"/>
	<path class="st1" d="M511.4,583.6c-1,0.2-1.9,0.4-2.7,0.4c-2.9,0-4.8-2.8-5.8-8.3h-0.1c-2.8,5.8-6.6,8.8-11.6,8.8
		c-3.5,0-6.3-1.4-8.3-4.1c-2.1-2.7-3.1-6.1-3.1-10.3c0-4.7,1.2-8.6,3.6-11.6s5.7-4.5,9.8-4.5c2.4,0,4.5,0.7,6.3,2.1
		c1.8,1.4,3.2,3.4,4.2,6h0.1l2.4-7.4h4.8l-5.4,14.2c0.6,4.1,1.3,6.9,2,8.4s1.6,2.2,2.7,2.2c0.4,0,0.8,0,1.1-0.1V583.6z M501.6,569
		c-0.7-3.6-1.8-6.3-3.3-8.2s-3.2-2.9-5.3-2.9c-2.7,0-4.8,1.1-6.3,3.4s-2.4,5.1-2.4,8.5c0,3,0.7,5.5,2,7.5s3.1,3,5.4,3
		c2,0,3.8-0.9,5.4-2.6s3-4.2,4-7.6L501.6,569z"/>
	<path class="st1" d="M524.4,542.3l-4.6,12.6h-4.3l3.2-12.6H524.4z M534.3,542.3l-4.5,12.6h-4.3l3.1-12.6H534.3z"/>
</g>
</svg></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAPIAAACaAQAAAAC7tCg+AAAAAnRSTlMAAHaTzTgAAAAcSURBVFjD7cGBAAAAAMOg+VOf4AZVAQAAAADPABNAAAEr5pnKAAAAAElFTkSuQmCC" alt="Logo"  title="" data-src="https://rp.gr/wp-content/uploads/2021/07/rp_normal_ment-2-242x154.png" loading="lazy" /><noscript><img class="tdb-logo-img" src="https://rp.gr/wp-content/uploads/2021/07/rp_normal_ment-2-242x154.png" alt="Logo"  title="" data-eio="l" /></noscript></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_56" class="tdc-row"><div class="vc_row tdi_57  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_57,
                .tdi_57 .tdc-columns{
                    min-height: 0;
                }.tdi_57,
				.tdi_57 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_57 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_57.tdc-row-content-vert-center,
                    .tdi_57.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_57.tdc-row-content-vert-bottom,
                    .tdi_57.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_57.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_57.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_57{
margin-right:-24px !important;
margin-left:-24px !important;
position:relative;
}

.tdi_57 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57{
margin-right:-10px !important;
margin-left:-10px !important;
}
}

</style>
<div class="tdi_56_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_56_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://rp.gr/wp-content/uploads/2021/07/2020072771408f81-31a7-403e-59dd-d687f193fc7d.jpg") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_56_rand_style{
background-color:#232d35 !important;
}
 </style></div><div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_59{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_59 > .wpb_wrapper,
				.tdi_59 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_59 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_59 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_59{
width:90% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59{
width:92% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_60 tds_menu_active3 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_60"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_60{
margin-left:-10px !important;
}

</style>
<style>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</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_60 .tdb-menu > li > a:after,
				.tdi_60 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(0,170,136,0.66);
				}
</style>
<style>
.tdi_60 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_60 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_60 .td-pulldown-filter-list li:hover a{
					color: #008d7f;
				}.tdi_60 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #008d7f;
				}
</style><div id=tdi_60 class="td_block_inner td-fix-index"><ul id="menu-cat_menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-308155" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-308155"><a href="https://rp.gr/politics/"><div class="tdb-menu-item-text">Πολιτική</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-slashh"></i>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_61 td-no-subcats td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_61" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_61 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/stin-olomeleia-to-nomoschedio-gia-tin-politiki-dikaiosyni/" rel="bookmark" class="td-image-wrap " title="Στην Ολομέλεια το νομοσχέδιο για την πολιτική δικαιοσύνη" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2020/04/vouli-630_2_7.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/politics/" class="td-post-category">Πολιτική</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/stin-olomeleia-to-nomoschedio-gia-tin-politiki-dikaiosyni/" rel="bookmark" title="Στην Ολομέλεια το νομοσχέδιο για την πολιτική δικαιοσύνη">Στην Ολομέλεια το νομοσχέδιο για την πολιτική δικαιοσύνη</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/anastasiadis-den-prokeitai-na-ypochoriso-apodechomenos-kyriarchia-toy-pseydokratoys/" rel="bookmark" class="td-image-wrap " title="Αναστασιάδης: Δεν πρόκειται να υποχωρήσω αποδεχόμενος κυριαρχία του ψευδοκράτους" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/10/Νίκος-Αναστασιάδης-324x337.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/politics/" class="td-post-category">Πολιτική</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/anastasiadis-den-prokeitai-na-ypochoriso-apodechomenos-kyriarchia-toy-pseydokratoys/" rel="bookmark" title="Αναστασιάδης: Δεν πρόκειται να υποχωρήσω αποδεχόμενος κυριαρχία του ψευδοκράτους">Αναστασιάδης: Δεν πρόκειται να υποχωρήσω αποδεχόμενος κυριαρχία του ψευδοκράτους</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/317173-2/" rel="bookmark" class="td-image-wrap " title="Δένδιας: Οι ΗΠΑ αναγνωρίζουν τη στρατηγική θέση και τον σταθεροποιητικό ρόλο της χώρας μας" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/08/δενδιας_απε-324x337.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/politics/" class="td-post-category">Πολιτική</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/317173-2/" rel="bookmark" title="Δένδιας: Οι ΗΠΑ αναγνωρίζουν τη στρατηγική θέση και τον σταθεροποιητικό ρόλο της χώρας μας">Δένδιας: Οι ΗΠΑ αναγνωρίζουν τη στρατηγική θέση και τον σταθεροποιητικό ρόλο της χώρας μας</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/oikonomoy-o-k-tsipras-ypotima-tin-patrida/" rel="bookmark" class="td-image-wrap " title="Οικονόμου: Ο κ. Τσίπρας υποτιμά την πατρίδα" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/09/Οικονόμου-324x337.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/politics/" class="td-post-category">Πολιτική</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/oikonomoy-o-k-tsipras-ypotima-tin-patrida/" rel="bookmark" title="Οικονόμου: Ο κ. Τσίπρας υποτιμά την πατρίδα">Οικονόμου: Ο κ. Τσίπρας υποτιμά την πατρίδα</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/tsipras-einai-i-ellada-mia-quot-mikri-aystria-toy-koyrts/" rel="bookmark" class="td-image-wrap " title="Τσίπρας: Είναι η Ελλάδα μία &#8220;μικρή Αυστρία του Κουρτς;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/07/τσιπρας-1-324x337.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/politics/" class="td-post-category">Πολιτική</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/tsipras-einai-i-ellada-mia-quot-mikri-aystria-toy-koyrts/" rel="bookmark" title="Τσίπρας: Είναι η Ελλάδα μία &#8220;μικρή Αυστρία του Κουρτς;">Τσίπρας: Είναι η Ελλάδα μία &#8220;μικρή Αυστρία του Κουρτς;</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_61" data-td_block_id="tdi_61"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_61" data-td_block_id="tdi_61"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-308152" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-308152"><a href="https://rp.gr/koinonia/"><div class="tdb-menu-item-text">Κοινωνία</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-slashh"></i>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_62 td-no-subcats td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_62" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_62 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/thessaloniki-syllipsi-andra-gia-dolofonia-poy-ofeiletai-se-erotiki-antizilia/" rel="bookmark" class="td-image-wrap " title="Θεσσαλονίκη: Σύλληψη άνδρα για δολοφονία που οφείλεται σε ερωτική αντιζηλία" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/08/περιπολικο-324x337.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/koinonia/" class="td-post-category">Κοινωνία</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/thessaloniki-syllipsi-andra-gia-dolofonia-poy-ofeiletai-se-erotiki-antizilia/" rel="bookmark" title="Θεσσαλονίκη: Σύλληψη άνδρα για δολοφονία που οφείλεται σε ερωτική αντιζηλία">Θεσσαλονίκη: Σύλληψη άνδρα για δολοφονία που οφείλεται σε ερωτική αντιζηλία</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/nea-katadioxi-me-pyrovolismoys-sto-kentro-tis-athinas/" rel="bookmark" class="td-image-wrap " title="Νέα καταδίωξη με πυροβολισμούς στο κέντρο της Αθήνας" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/10/astynomia-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/koinonia/" class="td-post-category">Κοινωνία</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/nea-katadioxi-me-pyrovolismoys-sto-kentro-tis-athinas/" rel="bookmark" title="Νέα καταδίωξη με πυροβολισμούς στο κέντρο της Αθήνας">Νέα καταδίωξη με πυροβολισμούς στο κέντρο της Αθήνας</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/chalkidiki-kleinoyn-scholeia-apo-tin-kakokairia/" rel="bookmark" class="td-image-wrap " title="Χαλκιδική: Κλείνουν σχολεία από την κακοκαιρία" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/10/dentro-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/koinonia/" class="td-post-category">Κοινωνία</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/chalkidiki-kleinoyn-scholeia-apo-tin-kakokairia/" rel="bookmark" title="Χαλκιδική: Κλείνουν σχολεία από την κακοκαιρία">Χαλκιδική: Κλείνουν σχολεία από την κακοκαιρία</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/vivliki-katastrofi-stin-eyvoia-apo-tin-kakokairia-athina/" rel="bookmark" class="td-image-wrap " title="Βιβλική καταστροφή στην Εύβοια από την κακοκαιρία Αθηνά" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/10/evoia-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/epikaira/" class="td-post-category">Επίκαιρα</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/vivliki-katastrofi-stin-eyvoia-apo-tin-kakokairia-athina/" rel="bookmark" title="Βιβλική καταστροφή στην Εύβοια από την κακοκαιρία Αθηνά">Βιβλική καταστροφή στην Εύβοια από την κακοκαιρία Αθηνά</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/poy-tha-kanei-simera-dorean-rapid-test-o-eody-11/" rel="bookmark" class="td-image-wrap " title="Πού θα κάνει σήμερα δωρεάν rapid test ο ΕΟΔΥ" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/08/eody-rapidtest-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/koinonia/" class="td-post-category">Κοινωνία</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/poy-tha-kanei-simera-dorean-rapid-test-o-eody-11/" rel="bookmark" title="Πού θα κάνει σήμερα δωρεάν rapid test ο ΕΟΔΥ">Πού θα κάνει σήμερα δωρεάν rapid test ο ΕΟΔΥ</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_62" data-td_block_id="tdi_62"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_62" data-td_block_id="tdi_62"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-308153" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-308153"><a href="https://rp.gr/kosmos/"><div class="tdb-menu-item-text">Κόσμος</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-slashh"></i>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_63 td-no-subcats td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_63" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_63 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/koronoios-epivevaionetai-i-apotelesmatikotita-ton-emvolion-enanti-tis-sovaris-nosisis/" rel="bookmark" class="td-image-wrap " title="Κορωνοϊός: Επιβεβαιώνεται η αποτελεσματικότητα των εμβολίων έναντι της σοβαρής νόσησης" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/10/covid-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/kosmos/" class="td-post-category">Κόσμος</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/koronoios-epivevaionetai-i-apotelesmatikotita-ton-emvolion-enanti-tis-sovaris-nosisis/" rel="bookmark" title="Κορωνοϊός: Επιβεβαιώνεται η αποτελεσματικότητα των εμβολίων έναντι της σοβαρής νόσησης">Κορωνοϊός: Επιβεβαιώνεται η αποτελεσματικότητα των εμβολίων έναντι της σοβαρής νόσησης</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/dnt-den-echei-lifthei-akomi-apofasi-gia-to-ean-i-kr-gkeorgkieva-tha-parameinei-i-ochi-sti-thesi-tis-genikis-dieythyntrias/" rel="bookmark" class="td-image-wrap " title="ΔΝΤ: Δεν έχει ληφθεί ακόμη απόφαση για το εάν η Κρ. Γκεοργκίεβα θα παραμείνει ή όχι στη θέση της γενικής διευθύντριας" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/10/georgiova-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/kosmos/" class="td-post-category">Κόσμος</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/dnt-den-echei-lifthei-akomi-apofasi-gia-to-ean-i-kr-gkeorgkieva-tha-parameinei-i-ochi-sti-thesi-tis-genikis-dieythyntrias/" rel="bookmark" title="ΔΝΤ: Δεν έχει ληφθεί ακόμη απόφαση για το εάν η Κρ. Γκεοργκίεβα θα παραμείνει ή όχι στη θέση της γενικής διευθύντριας">ΔΝΤ: Δεν έχει ληφθεί ακόμη απόφαση για το εάν η Κρ. Γκεοργκίεβα θα παραμείνει ή όχι στη θέση της γενικής διευθύντριας</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/yemeni-epithesi-me-pagideymeno-aytokinito-enantion-aytokinitopompis-kyvernitikon-axiomatoychon/" rel="bookmark" class="td-image-wrap " title="Υεμένη: Επίθεση με παγιδευμένο αυτοκίνητο εναντίον αυτοκινητοπομπής κυβερνητικών αξιωματούχων" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/10/Screenshot-255-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/kosmos/" class="td-post-category">Κόσμος</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/yemeni-epithesi-me-pagideymeno-aytokinito-enantion-aytokinitopompis-kyvernitikon-axiomatoychon/" rel="bookmark" title="Υεμένη: Επίθεση με παγιδευμένο αυτοκίνητο εναντίον αυτοκινητοπομπής κυβερνητικών αξιωματούχων">Υεμένη: Επίθεση με παγιδευμένο αυτοκίνητο εναντίον αυτοκινητοπομπής κυβερνητικών αξιωματούχων</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/menentez-oi-inomenes-politeies-kai-i-ellada-syndeontai-gia-panta-apo-ton-koino-thaymasmo-toys-kai-tin-afosiosi-toys-sti-dimokratiki-diakyvernisi/" rel="bookmark" class="td-image-wrap " title="Μενέντεζ: Οι Ηνωμένες Πολιτείες και η Ελλάδα συνδέονται για πάντα από τον κοινό θαυμασμό τους και την αφοσίωσή τους στη δημοκρατική διακυβέρνηση" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/10/Μενέντεζ_BobMenendez-324x337.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/kosmos/" class="td-post-category">Κόσμος</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/menentez-oi-inomenes-politeies-kai-i-ellada-syndeontai-gia-panta-apo-ton-koino-thaymasmo-toys-kai-tin-afosiosi-toys-sti-dimokratiki-diakyvernisi/" rel="bookmark" title="Μενέντεζ: Οι Ηνωμένες Πολιτείες και η Ελλάδα συνδέονται για πάντα από τον κοινό θαυμασμό τους και την αφοσίωσή τους στη δημοκρατική διακυβέρνηση">Μενέντεζ: Οι Ηνωμένες Πολιτείες και η Ελλάδα συνδέονται για πάντα από τον κοινό θαυμασμό τους και την αφοσίωσή τους στη δημοκρατική διακυβέρνηση</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/merkel/" rel="bookmark" class="td-image-wrap " title="Μέρκελ: Καθοριστικής σημασίας οι επόμενες εβδομάδες για τη συμφωνία για τα πυρηνικά με το Ιράν" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2014/07/Τέλος-η-Μέρκελ-από-την-Καγκελαρία-της-Γερμανίας.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/kosmos/" class="td-post-category">Κόσμος</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/merkel/" rel="bookmark" title="Μέρκελ: Καθοριστικής σημασίας οι επόμενες εβδομάδες για τη συμφωνία για τα πυρηνικά με το Ιράν">Μέρκελ: Καθοριστικής σημασίας οι επόμενες εβδομάδες για τη συμφωνία για τα πυρηνικά με το Ιράν</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_63" data-td_block_id="tdi_63"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_63" data-td_block_id="tdi_63"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-308154" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-308154"><a href="https://rp.gr/economia/"><div class="tdb-menu-item-text">Οικονομία</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-slashh"></i>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_64 td-no-subcats td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_64" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_64 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/poies-foroapallages-troei-i-akriveia/" rel="bookmark" class="td-image-wrap " title="Ποιες φοροαπαλλαγές «τρώει» η ακρίβεια" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2015/10/ypoyrgeio_oikonomikon-2_0.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/economia/" class="td-post-category">Οικονομία</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/poies-foroapallages-troei-i-akriveia/" rel="bookmark" title="Ποιες φοροαπαλλαγές «τρώει» η ακρίβεια">Ποιες φοροαπαλλαγές «τρώει» η ακρίβεια</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/se-fasi-anaptyxis-i-agora-stegastikis-pistis/" rel="bookmark" class="td-image-wrap " title="Σε φάση ανάπτυξης η αγορά στεγαστικής πίστης" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2020/02/aerofotografia-akinita-ktimatologio-enfia-akropoli-spitia-anafiotika-plaka-05-02-2020.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/economia/" class="td-post-category">Οικονομία</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/se-fasi-anaptyxis-i-agora-stegastikis-pistis/" rel="bookmark" title="Σε φάση ανάπτυξης η αγορά στεγαστικής πίστης">Σε φάση ανάπτυξης η αγορά στεγαστικής πίστης</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/petsas-entos-tis-evdomadas-tha-anakoinothoyn-dyo-metra-gia-na-min-ayxithoyn-ta-dimotika-teli/" rel="bookmark" class="td-image-wrap " title="Πέτσας: Εντός της εβδομάδας θα ανακοινωθούν δύο μέτρα για να μην αυξηθούν τα δημοτικά τέλη" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/08/απε-Πέτσας-324x337.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/economia/" class="td-post-category">Οικονομία</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/petsas-entos-tis-evdomadas-tha-anakoinothoyn-dyo-metra-gia-na-min-ayxithoyn-ta-dimotika-teli/" rel="bookmark" title="Πέτσας: Εντός της εβδομάδας θα ανακοινωθούν δύο μέτρα για να μην αυξηθούν τα δημοτικά τέλη">Πέτσας: Εντός της εβδομάδας θα ανακοινωθούν δύο μέτρα για να μην αυξηθούν τα δημοτικά τέλη</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/stin-koryfi-tis-vathmologias-i-aek/" rel="bookmark" class="td-image-wrap " title="Στην κορυφή της βαθμολογίας η ΑΕΚ" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/10/ΑΕΚ-aek-324x337.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/economia/" class="td-post-category">Οικονομία</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/stin-koryfi-tis-vathmologias-i-aek/" rel="bookmark" title="Στην κορυφή της βαθμολογίας η ΑΕΚ">Στην κορυφή της βαθμολογίας η ΑΕΚ</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/koronoios-i-tropologia-toy-ypoik-gia-ta-metra-stirixis/" rel="bookmark" class="td-image-wrap " title="Κορωνοϊός: Η τροπολογία του ΥΠΟΙΚ για τα μέτρα στήριξης" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2020/11/υπουργειο-οικονομικων.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/economia/" class="td-post-category">Οικονομία</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/koronoios-i-tropologia-toy-ypoik-gia-ta-metra-stirixis/" rel="bookmark" title="Κορωνοϊός: Η τροπολογία του ΥΠΟΙΚ για τα μέτρα στήριξης">Κορωνοϊός: Η τροπολογία του ΥΠΟΙΚ για τα μέτρα στήριξης</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_64" data-td_block_id="tdi_64"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_64" data-td_block_id="tdi_64"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-308151" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-308151"><a href="https://rp.gr/energeia/"><div class="tdb-menu-item-text">Ενέργεια</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-slashh"></i>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_65 td-no-subcats td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_65 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/poia-einai-ta-metra-gia-ti-sygkratisi-toy-energeiakoy-kostoys-ton-noikokyrion/" rel="bookmark" class="td-image-wrap " title="Ποια είναι τα μέτρα για τη συγκράτηση του ενεργειακού κόστους των νοικοκυριών" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2014/04/Πώς-θα-δοθεί-η-δεύτερη-ευκαιρία-για-το-επίδομα-–-τα-νέα-κριτήρια.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/energeia/" class="td-post-category">Ενέργεια</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/poia-einai-ta-metra-gia-ti-sygkratisi-toy-energeiakoy-kostoys-ton-noikokyrion/" rel="bookmark" title="Ποια είναι τα μέτρα για τη συγκράτηση του ενεργειακού κόστους των νοικοκυριών">Ποια είναι τα μέτρα για τη συγκράτηση του ενεργειακού κόστους των νοικοκυριών</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/fysiko-aerio-elliniki-etaireia-energeias-15-ekptosi-se-oloys-toys-oikiakoys-katanalotes/" rel="bookmark" class="td-image-wrap " title="Φυσικό Αέριο Ελληνική Εταιρεία Ενέργειας: 15% έκπτωση σε όλους τους οικιακούς καταναλωτές" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/10/bed3a84899d14bf5b8f1c36513370a14-324x337.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/energeia/" class="td-post-category">Ενέργεια</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/fysiko-aerio-elliniki-etaireia-energeias-15-ekptosi-se-oloys-toys-oikiakoys-katanalotes/" rel="bookmark" title="Φυσικό Αέριο Ελληνική Εταιρεία Ενέργειας: 15% έκπτωση σε όλους τους οικιακούς καταναλωτές">Φυσικό Αέριο Ελληνική Εταιρεία Ενέργειας: 15% έκπτωση σε όλους τους οικιακούς καταναλωτές</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/giati-ayxanontai-oi-times-stin-energeia-sta-noikokyria-tis-eyropis/" rel="bookmark" class="td-image-wrap " title="Γιατί αυξάνονται οι τιμές στην ενέργεια στα νοικοκυριά της Ευρώπης" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/01/ananeosimes-piges-energeias.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/energeia/" class="td-post-category">Ενέργεια</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/giati-ayxanontai-oi-times-stin-energeia-sta-noikokyria-tis-eyropis/" rel="bookmark" title="Γιατί αυξάνονται οι τιμές στην ενέργεια στα νοικοκυριά της Ευρώπης">Γιατί αυξάνονται οι τιμές στην ενέργεια στα νοικοκυριά της Ευρώπης</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/i-depa-emporias-aporrofa-toylachiston-to-15-ton-anatimiseon-sto-fysiko-aerio/" rel="bookmark" class="td-image-wrap " title="Η ΔΕΠΑ Εμπορίας «απορροφά» τουλάχιστον το 15% των ανατιμήσεων στο φυσικό αέριο" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2020/11/depagr_seo.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/energeia/" class="td-post-category">Ενέργεια</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/i-depa-emporias-aporrofa-toylachiston-to-15-ton-anatimiseon-sto-fysiko-aerio/" rel="bookmark" title="Η ΔΕΠΑ Εμπορίας «απορροφά» τουλάχιστον το 15% των ανατιμήσεων στο φυσικό αέριο">Η ΔΕΠΑ Εμπορίας «απορροφά» τουλάχιστον το 15% των ανατιμήσεων στο φυσικό αέριο</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/pos-tha-efarmostei-i-ekptosi-15-sto-fysiko-aerio/" rel="bookmark" class="td-image-wrap " title="Πώς θα εφαρμοστεί η έκπτωση 15% στο φυσικό αέριο" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/10/depa-324x400.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/energeia/" class="td-post-category">Ενέργεια</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/pos-tha-efarmostei-i-ekptosi-15-sto-fysiko-aerio/" rel="bookmark" title="Πώς θα εφαρμοστεί η έκπτωση 15% στο φυσικό αέριο">Πώς θα εφαρμοστεί η έκπτωση 15% στο φυσικό αέριο</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_65" data-td_block_id="tdi_65"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_65" data-td_block_id="tdi_65"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-308150" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-308150"><a href="https://rp.gr/athlitika/"><div class="tdb-menu-item-text">Αθλητισμός</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-slashh"></i>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_66 td-no-subcats td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_66" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_66 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/indian-wells-prokrisi-gia-tsitsipa/" rel="bookmark" class="td-image-wrap " title="Indian Wells: Πρόκριση για Τσιτσιπά" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/08/tsitsipas-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/athlitika/" class="td-post-category">Αθλητισμός</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/indian-wells-prokrisi-gia-tsitsipa/" rel="bookmark" title="Indian Wells: Πρόκριση για Τσιτσιπά">Indian Wells: Πρόκριση για Τσιτσιπά</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/apokleismos-gia-tin-sakkari-sto-toyrnoya-indian-wells/" rel="bookmark" class="td-image-wrap " title="Αποκλεισμός για την Σάκκαρη στο τουρνουά Indian Wells" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/10/24789749-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/athlitika/" class="td-post-category">Αθλητισμός</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/apokleismos-gia-tin-sakkari-sto-toyrnoya-indian-wells/" rel="bookmark" title="Αποκλεισμός για την Σάκκαρη στο τουρνουά Indian Wells">Αποκλεισμός για την Σάκκαρη στο τουρνουά Indian Wells</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/i-mpartselona-schediazei-tin-anakainisi-toy-kamp-noy/" rel="bookmark" class="td-image-wrap " title="Η Μπαρτσελόνα σχεδιάζει την ανακαίνιση του Καμπ Νου" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/10/Μπαρτσελόνα-324x337.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/athlitika/" class="td-post-category">Αθλητισμός</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/i-mpartselona-schediazei-tin-anakainisi-toy-kamp-noy/" rel="bookmark" title="Η Μπαρτσελόνα σχεδιάζει την ανακαίνιση του Καμπ Νου">Η Μπαρτσελόνα σχεδιάζει την ανακαίνιση του Καμπ Νου</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/liolios-ean-xanado-esto-kai-ena-paidi-na-klaiei-o-ypeythynos-tha-fygei-klotsidon/" rel="bookmark" class="td-image-wrap " title="Λιόλιος: Εάν ξαναδώ, έστω και ένα παιδί να κλαίει, ο υπεύθυνος θα φύγει κλωτσηδόν" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/10/w06-143008VaggelisLiolios-324x337.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/athlitika/" class="td-post-category">Αθλητισμός</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/liolios-ean-xanado-esto-kai-ena-paidi-na-klaiei-o-ypeythynos-tha-fygei-klotsidon/" rel="bookmark" title="Λιόλιος: Εάν ξαναδώ, έστω και ένα παιδί να κλαίει, ο υπεύθυνος θα φύγει κλωτσηδόν">Λιόλιος: Εάν ξαναδώ, έστω και ένα παιδί να κλαίει, ο υπεύθυνος θα φύγει κλωτσηδόν</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/lionel-mesi-imoyn-etoimos-na-ypograpso-stin-mpartsa/" rel="bookmark" class="td-image-wrap " title="Λιονέλ Μέσι: Ήμουν έτοιμος να υπογράψω στην Μπάρτσα" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/08/μεσι_απε-324x337.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/athlitika/" class="td-post-category">Αθλητισμός</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/lionel-mesi-imoyn-etoimos-na-ypograpso-stin-mpartsa/" rel="bookmark" title="Λιονέλ Μέσι: Ήμουν έτοιμος να υπογράψω στην Μπάρτσα">Λιονέλ Μέσι: Ήμουν έτοιμος να υπογράψω στην Μπάρτσα</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_66" data-td_block_id="tdi_66"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_66" data-td_block_id="tdi_66"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div></div></div></div><div class="vc_column tdi_70  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_70{
                    vertical-align: baseline;
                }.tdi_70 > .wpb_wrapper,
				.tdi_70 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_70 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_70 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_70 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_70{
width:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
width:8% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_71 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_71" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://rp.gr/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><i class="tdb-head-search-form-btn-icon tdc-font-fa tdc-font-fa-search"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span><span class="tdb-search-txt">ΑΝΑΖΗΤΗΣΗ</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_72" class="tdc-row"><div class="vc_row tdi_73  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_73,
                .tdi_73 .tdc-columns{
                    min-height: 0;
                }.tdi_73,
				.tdi_73 .tdc-columns{
				    display: block;
				}.tdi_73 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_75  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_75{
                    vertical-align: baseline;
                }.tdi_75 > .wpb_wrapper,
				.tdi_75 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_75 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_75 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_77  td_separator_solid td_separator_center"><span style="border-color:#00aa88;border-width:3px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_77{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_77{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style></div><div class="td_block_wrap td_block_raw_css tdi_78 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_78" ><div id=tdi_78 class="td_block_inner td-fix-index"><style>.menu-item .tdb-menu-item-text .tdc-font-tdmp {
  font-size: 24px;
  position: relative;
  top: 5px;
  left: -2px;
}
@media (min-width: 768px) and (max-width: 1018px) {
  .menu-item .tdb-menu-item-text .tdc-font-tdmp {
    font-size: 20px;
    top: 4px;
    left: -1px;
  }
}
.td-header-desktop-wrap .tdc_zone {
  box-shadow: 0 -13px 10px 3px rgba(0, 0, 0, 0.12);
}
.td-main-content-wrap {
  box-shadow: 0 0 10px 3px rgba(0, 0, 0, 0.12);
}
.td-footer-wrap .tdc_zone {
  box-shadow: 0 13px 10px 3px rgba(0, 0, 0, 0.12);
}
.td-main-page-wrap {
  overflow: visible !important;
}
.td_block_template_8 .td-block-title > *:before,
.td_block_template_8 .td-block-title > *:after {
  height: 3px;
  margin-top: -2px;
}
.td_block_slide .td-slide-nav {
  padding: 20px;
  position: absolute;
  display: block;
  height: 80px;
  margin-top: -40px;
  top: 50%;
  font-size: 38px;
  color: #fff;
  opacity: 0;
  -webkit-transition: opacity 0.4s;
  transition: opacity 0.4s;
  display: none;
}
.td_block_slide .td-slide-nav {
  padding: 20px;
  position: absolute;
  display: block;
  height: 80px;
  margin-top: -40px;
  top: 50%;
  font-size: 38px;
  color: #fff;
  opacity: 0;
  -webkit-transition: opacity 0.4s;
  transition: opacity 0.4s;
  display: none;
}
.tdi_118 .td_module_mx1 .td-editor-date {
  font-size: 12px !important;
  line-height: 1 !important;
  font-weight: 600 !important;
  background-color: #111111bd;
  padding: 3px 4px 7px 4px;
}
.tdi_124 .td_module_flex_3 {
  width: 100%;
  float: left;
  padding-bottom: 5px;
  margin-bottom: 15px;
}
</style></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_79 td_block_template_1">
<style>
/* custom css */
.tdi_79.td-a-rec{
					text-align: center;
				}.tdi_79 .td-element-style{
					z-index: -1;
				}
</style></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_80" class="tdc-zone"><div class="tdc_zone tdi_81  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_81{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_82" class="tdc-row"><div class="vc_row tdi_83  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_83,
                .tdi_83 .tdc-columns{
                    min-height: 0;
                }.tdi_83,
				.tdi_83 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_83 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_83.tdc-row-content-vert-center,
                    .tdi_83.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_83.tdc-row-content-vert-bottom,
                    .tdi_83.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_83.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_83.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_83{
margin-right:-24px !important;
margin-left:-24px !important;
position:relative;
}

.tdi_83 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83{
margin-right:-10px !important;
margin-left:-10px !important;
}
}

</style>
<div class="tdi_82_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_82_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://rp.gr/wp-content/uploads/2021/07/202007275bd78565-b48c-584b-cde0-a0735592d83e.jpg") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_82_rand_style{
background-color:#232d35 !important;
}
 </style></div><div class="vc_column tdi_85  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_85{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_85 > .wpb_wrapper,
				.tdi_85 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_85 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_85 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_85 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_85{
width:90% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85{
width:92% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_86 tds_menu_active3 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_86"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_86{
margin-left:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_86 .td_block_inner{
                    text-align: center;
                }.tdi_86 .tdb-menu > li > a,
                .tdi_86 .td-subcat-more{
                    padding: 0 12px;
                
                    color: #ffffff;
                }.tdi_86 .tdb-menu > li .tdb-menu-sep,
                .tdi_86 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_86 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_86 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    top: 1px;
                }.tdi_86 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_86 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_86 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_86 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_86 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_86 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_86 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_86 .tdb-menu > li > a,
                .tdi_86 .td-subcat-more,
                .tdi_86 .td-subcat-more > .tdb-menu-item-text{
                    font-size:14px !important;line-height:48px !important;font-weight:400 !important;text-transform:capitalize !important;letter-spacing:0.4px !important;
                }.tdi_86 .tdb-normal-menu > ul,
                .tdi_86 .td-pulldown-filter-list{
                    left: -15px;
                }.tdi_86 .tdb-normal-menu ul ul{
                    margin-top: -15px;
                }.tdi_86 .tdb-menu .tdb-normal-menu ul,
                .tdi_86 .td-pulldown-filter-list{
                    padding: 10px 0 15px;
                
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.15);
                }.tdi_86 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_86 .td-pulldown-filter-list li a{
                    padding: 5px 20px;
                
                    color: #000000;
                
                    font-size:12px !important;font-weight:500 !important;
                }.tdi_86 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_86 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg,
                .tdi_86 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg *{
                    fill: #000000;
                }.tdi_86:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_86 .tdb-mega-menu .sub-menu > li{
                    max-width: 1164px !important;
                }.tdi_86 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 20px 0px rgba(0,0,0,0.15);
				}@media (max-width: 1018px) {
                    .tdi_86 .td-pulldown-filter-list {
                        left: auto;
                        right: -15px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_86:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_86 .tdb-mega-menu .sub-menu > li{
                    max-width: 100% !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86 .tdb-menu > li > a,
                .tdi_86 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_86 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_86 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 9px;
                
                    margin-left: 5px;
                
                    top: 0px;
                }.tdi_86 .tdb-menu > li > a,
                .tdi_86 .td-subcat-more,
                .tdi_86 .td-subcat-more > .tdb-menu-item-text{
                    font-size:10px !important;line-height:40px !important;font-weight:400 !important;text-transform:capitalize !important;letter-spacing:0.4px !important;
                }.tdi_86:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_86 .tdb-mega-menu .sub-menu > li{
                    max-width: 100% !important;
                }
}
</style>
<style>
.tdi_86 .tdb-menu > li > a:after,
				.tdi_86 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #000000;
				}
</style>
<style>
.tdi_86 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_86 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_86 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_86 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_86 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_86 .td-pulldown-filter-list li:hover a{
					color: #008d7f;
				}.tdi_86 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_86 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_86 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_86 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_86 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_86 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_86 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_86 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_86 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_86 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_86 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_86 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #008d7f;
				}
</style><div id=tdi_86 class="td_block_inner td-fix-index"><ul id="menu-cat_menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-308155"><a href="https://rp.gr/politics/"><div class="tdb-menu-item-text">Πολιτική</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_87 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_87 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/stin-olomeleia-to-nomoschedio-gia-tin-politiki-dikaiosyni/" rel="bookmark" class="td-image-wrap " title="Στην Ολομέλεια το νομοσχέδιο για την πολιτική δικαιοσύνη" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2020/04/vouli-630_2_7.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/politics/" class="td-post-category">Πολιτική</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/stin-olomeleia-to-nomoschedio-gia-tin-politiki-dikaiosyni/" rel="bookmark" title="Στην Ολομέλεια το νομοσχέδιο για την πολιτική δικαιοσύνη">Στην Ολομέλεια το νομοσχέδιο για την πολιτική δικαιοσύνη</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/anastasiadis-den-prokeitai-na-ypochoriso-apodechomenos-kyriarchia-toy-pseydokratoys/" rel="bookmark" class="td-image-wrap " title="Αναστασιάδης: Δεν πρόκειται να υποχωρήσω αποδεχόμενος κυριαρχία του ψευδοκράτους" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/10/Νίκος-Αναστασιάδης-324x337.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/politics/" class="td-post-category">Πολιτική</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/anastasiadis-den-prokeitai-na-ypochoriso-apodechomenos-kyriarchia-toy-pseydokratoys/" rel="bookmark" title="Αναστασιάδης: Δεν πρόκειται να υποχωρήσω αποδεχόμενος κυριαρχία του ψευδοκράτους">Αναστασιάδης: Δεν πρόκειται να υποχωρήσω αποδεχόμενος κυριαρχία του ψευδοκράτους</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/317173-2/" rel="bookmark" class="td-image-wrap " title="Δένδιας: Οι ΗΠΑ αναγνωρίζουν τη στρατηγική θέση και τον σταθεροποιητικό ρόλο της χώρας μας" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/08/δενδιας_απε-324x337.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/politics/" class="td-post-category">Πολιτική</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/317173-2/" rel="bookmark" title="Δένδιας: Οι ΗΠΑ αναγνωρίζουν τη στρατηγική θέση και τον σταθεροποιητικό ρόλο της χώρας μας">Δένδιας: Οι ΗΠΑ αναγνωρίζουν τη στρατηγική θέση και τον σταθεροποιητικό ρόλο της χώρας μας</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/oikonomoy-o-k-tsipras-ypotima-tin-patrida/" rel="bookmark" class="td-image-wrap " title="Οικονόμου: Ο κ. Τσίπρας υποτιμά την πατρίδα" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/09/Οικονόμου-324x337.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/politics/" class="td-post-category">Πολιτική</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/oikonomoy-o-k-tsipras-ypotima-tin-patrida/" rel="bookmark" title="Οικονόμου: Ο κ. Τσίπρας υποτιμά την πατρίδα">Οικονόμου: Ο κ. Τσίπρας υποτιμά την πατρίδα</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/tsipras-einai-i-ellada-mia-quot-mikri-aystria-toy-koyrts/" rel="bookmark" class="td-image-wrap " title="Τσίπρας: Είναι η Ελλάδα μία &#8220;μικρή Αυστρία του Κουρτς;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/07/τσιπρας-1-324x337.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/politics/" class="td-post-category">Πολιτική</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/tsipras-einai-i-ellada-mia-quot-mikri-aystria-toy-koyrts/" rel="bookmark" title="Τσίπρας: Είναι η Ελλάδα μία &#8220;μικρή Αυστρία του Κουρτς;">Τσίπρας: Είναι η Ελλάδα μία &#8220;μικρή Αυστρία του Κουρτς;</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_87" data-td_block_id="tdi_87"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_87" data-td_block_id="tdi_87"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-308152"><a href="https://rp.gr/koinonia/"><div class="tdb-menu-item-text">Κοινωνία</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_88 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_88 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/thessaloniki-syllipsi-andra-gia-dolofonia-poy-ofeiletai-se-erotiki-antizilia/" rel="bookmark" class="td-image-wrap " title="Θεσσαλονίκη: Σύλληψη άνδρα για δολοφονία που οφείλεται σε ερωτική αντιζηλία" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/08/περιπολικο-324x337.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/koinonia/" class="td-post-category">Κοινωνία</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/thessaloniki-syllipsi-andra-gia-dolofonia-poy-ofeiletai-se-erotiki-antizilia/" rel="bookmark" title="Θεσσαλονίκη: Σύλληψη άνδρα για δολοφονία που οφείλεται σε ερωτική αντιζηλία">Θεσσαλονίκη: Σύλληψη άνδρα για δολοφονία που οφείλεται σε ερωτική αντιζηλία</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/nea-katadioxi-me-pyrovolismoys-sto-kentro-tis-athinas/" rel="bookmark" class="td-image-wrap " title="Νέα καταδίωξη με πυροβολισμούς στο κέντρο της Αθήνας" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/10/astynomia-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/koinonia/" class="td-post-category">Κοινωνία</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/nea-katadioxi-me-pyrovolismoys-sto-kentro-tis-athinas/" rel="bookmark" title="Νέα καταδίωξη με πυροβολισμούς στο κέντρο της Αθήνας">Νέα καταδίωξη με πυροβολισμούς στο κέντρο της Αθήνας</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/chalkidiki-kleinoyn-scholeia-apo-tin-kakokairia/" rel="bookmark" class="td-image-wrap " title="Χαλκιδική: Κλείνουν σχολεία από την κακοκαιρία" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/10/dentro-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/koinonia/" class="td-post-category">Κοινωνία</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/chalkidiki-kleinoyn-scholeia-apo-tin-kakokairia/" rel="bookmark" title="Χαλκιδική: Κλείνουν σχολεία από την κακοκαιρία">Χαλκιδική: Κλείνουν σχολεία από την κακοκαιρία</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/vivliki-katastrofi-stin-eyvoia-apo-tin-kakokairia-athina/" rel="bookmark" class="td-image-wrap " title="Βιβλική καταστροφή στην Εύβοια από την κακοκαιρία Αθηνά" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/10/evoia-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/epikaira/" class="td-post-category">Επίκαιρα</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/vivliki-katastrofi-stin-eyvoia-apo-tin-kakokairia-athina/" rel="bookmark" title="Βιβλική καταστροφή στην Εύβοια από την κακοκαιρία Αθηνά">Βιβλική καταστροφή στην Εύβοια από την κακοκαιρία Αθηνά</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/poy-tha-kanei-simera-dorean-rapid-test-o-eody-11/" rel="bookmark" class="td-image-wrap " title="Πού θα κάνει σήμερα δωρεάν rapid test ο ΕΟΔΥ" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/08/eody-rapidtest-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/koinonia/" class="td-post-category">Κοινωνία</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/poy-tha-kanei-simera-dorean-rapid-test-o-eody-11/" rel="bookmark" title="Πού θα κάνει σήμερα δωρεάν rapid test ο ΕΟΔΥ">Πού θα κάνει σήμερα δωρεάν rapid test ο ΕΟΔΥ</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_88" data-td_block_id="tdi_88"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_88" data-td_block_id="tdi_88"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-308153"><a href="https://rp.gr/kosmos/"><div class="tdb-menu-item-text">Κόσμος</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_89 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_89 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/koronoios-epivevaionetai-i-apotelesmatikotita-ton-emvolion-enanti-tis-sovaris-nosisis/" rel="bookmark" class="td-image-wrap " title="Κορωνοϊός: Επιβεβαιώνεται η αποτελεσματικότητα των εμβολίων έναντι της σοβαρής νόσησης" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/10/covid-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/kosmos/" class="td-post-category">Κόσμος</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/koronoios-epivevaionetai-i-apotelesmatikotita-ton-emvolion-enanti-tis-sovaris-nosisis/" rel="bookmark" title="Κορωνοϊός: Επιβεβαιώνεται η αποτελεσματικότητα των εμβολίων έναντι της σοβαρής νόσησης">Κορωνοϊός: Επιβεβαιώνεται η αποτελεσματικότητα των εμβολίων έναντι της σοβαρής νόσησης</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/dnt-den-echei-lifthei-akomi-apofasi-gia-to-ean-i-kr-gkeorgkieva-tha-parameinei-i-ochi-sti-thesi-tis-genikis-dieythyntrias/" rel="bookmark" class="td-image-wrap " title="ΔΝΤ: Δεν έχει ληφθεί ακόμη απόφαση για το εάν η Κρ. Γκεοργκίεβα θα παραμείνει ή όχι στη θέση της γενικής διευθύντριας" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/10/georgiova-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/kosmos/" class="td-post-category">Κόσμος</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/dnt-den-echei-lifthei-akomi-apofasi-gia-to-ean-i-kr-gkeorgkieva-tha-parameinei-i-ochi-sti-thesi-tis-genikis-dieythyntrias/" rel="bookmark" title="ΔΝΤ: Δεν έχει ληφθεί ακόμη απόφαση για το εάν η Κρ. Γκεοργκίεβα θα παραμείνει ή όχι στη θέση της γενικής διευθύντριας">ΔΝΤ: Δεν έχει ληφθεί ακόμη απόφαση για το εάν η Κρ. Γκεοργκίεβα θα παραμείνει ή όχι στη θέση της γενικής διευθύντριας</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/yemeni-epithesi-me-pagideymeno-aytokinito-enantion-aytokinitopompis-kyvernitikon-axiomatoychon/" rel="bookmark" class="td-image-wrap " title="Υεμένη: Επίθεση με παγιδευμένο αυτοκίνητο εναντίον αυτοκινητοπομπής κυβερνητικών αξιωματούχων" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/10/Screenshot-255-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/kosmos/" class="td-post-category">Κόσμος</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/yemeni-epithesi-me-pagideymeno-aytokinito-enantion-aytokinitopompis-kyvernitikon-axiomatoychon/" rel="bookmark" title="Υεμένη: Επίθεση με παγιδευμένο αυτοκίνητο εναντίον αυτοκινητοπομπής κυβερνητικών αξιωματούχων">Υεμένη: Επίθεση με παγιδευμένο αυτοκίνητο εναντίον αυτοκινητοπομπής κυβερνητικών αξιωματούχων</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/menentez-oi-inomenes-politeies-kai-i-ellada-syndeontai-gia-panta-apo-ton-koino-thaymasmo-toys-kai-tin-afosiosi-toys-sti-dimokratiki-diakyvernisi/" rel="bookmark" class="td-image-wrap " title="Μενέντεζ: Οι Ηνωμένες Πολιτείες και η Ελλάδα συνδέονται για πάντα από τον κοινό θαυμασμό τους και την αφοσίωσή τους στη δημοκρατική διακυβέρνηση" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/10/Μενέντεζ_BobMenendez-324x337.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/kosmos/" class="td-post-category">Κόσμος</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/menentez-oi-inomenes-politeies-kai-i-ellada-syndeontai-gia-panta-apo-ton-koino-thaymasmo-toys-kai-tin-afosiosi-toys-sti-dimokratiki-diakyvernisi/" rel="bookmark" title="Μενέντεζ: Οι Ηνωμένες Πολιτείες και η Ελλάδα συνδέονται για πάντα από τον κοινό θαυμασμό τους και την αφοσίωσή τους στη δημοκρατική διακυβέρνηση">Μενέντεζ: Οι Ηνωμένες Πολιτείες και η Ελλάδα συνδέονται για πάντα από τον κοινό θαυμασμό τους και την αφοσίωσή τους στη δημοκρατική διακυβέρνηση</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/merkel/" rel="bookmark" class="td-image-wrap " title="Μέρκελ: Καθοριστικής σημασίας οι επόμενες εβδομάδες για τη συμφωνία για τα πυρηνικά με το Ιράν" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2014/07/Τέλος-η-Μέρκελ-από-την-Καγκελαρία-της-Γερμανίας.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/kosmos/" class="td-post-category">Κόσμος</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/merkel/" rel="bookmark" title="Μέρκελ: Καθοριστικής σημασίας οι επόμενες εβδομάδες για τη συμφωνία για τα πυρηνικά με το Ιράν">Μέρκελ: Καθοριστικής σημασίας οι επόμενες εβδομάδες για τη συμφωνία για τα πυρηνικά με το Ιράν</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_89" data-td_block_id="tdi_89"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_89" data-td_block_id="tdi_89"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-308154"><a href="https://rp.gr/economia/"><div class="tdb-menu-item-text">Οικονομία</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_90 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_90 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/poies-foroapallages-troei-i-akriveia/" rel="bookmark" class="td-image-wrap " title="Ποιες φοροαπαλλαγές «τρώει» η ακρίβεια" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2015/10/ypoyrgeio_oikonomikon-2_0.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/economia/" class="td-post-category">Οικονομία</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/poies-foroapallages-troei-i-akriveia/" rel="bookmark" title="Ποιες φοροαπαλλαγές «τρώει» η ακρίβεια">Ποιες φοροαπαλλαγές «τρώει» η ακρίβεια</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/se-fasi-anaptyxis-i-agora-stegastikis-pistis/" rel="bookmark" class="td-image-wrap " title="Σε φάση ανάπτυξης η αγορά στεγαστικής πίστης" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2020/02/aerofotografia-akinita-ktimatologio-enfia-akropoli-spitia-anafiotika-plaka-05-02-2020.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/economia/" class="td-post-category">Οικονομία</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/se-fasi-anaptyxis-i-agora-stegastikis-pistis/" rel="bookmark" title="Σε φάση ανάπτυξης η αγορά στεγαστικής πίστης">Σε φάση ανάπτυξης η αγορά στεγαστικής πίστης</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/petsas-entos-tis-evdomadas-tha-anakoinothoyn-dyo-metra-gia-na-min-ayxithoyn-ta-dimotika-teli/" rel="bookmark" class="td-image-wrap " title="Πέτσας: Εντός της εβδομάδας θα ανακοινωθούν δύο μέτρα για να μην αυξηθούν τα δημοτικά τέλη" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/08/απε-Πέτσας-324x337.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/economia/" class="td-post-category">Οικονομία</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/petsas-entos-tis-evdomadas-tha-anakoinothoyn-dyo-metra-gia-na-min-ayxithoyn-ta-dimotika-teli/" rel="bookmark" title="Πέτσας: Εντός της εβδομάδας θα ανακοινωθούν δύο μέτρα για να μην αυξηθούν τα δημοτικά τέλη">Πέτσας: Εντός της εβδομάδας θα ανακοινωθούν δύο μέτρα για να μην αυξηθούν τα δημοτικά τέλη</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/stin-koryfi-tis-vathmologias-i-aek/" rel="bookmark" class="td-image-wrap " title="Στην κορυφή της βαθμολογίας η ΑΕΚ" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/10/ΑΕΚ-aek-324x337.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/economia/" class="td-post-category">Οικονομία</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/stin-koryfi-tis-vathmologias-i-aek/" rel="bookmark" title="Στην κορυφή της βαθμολογίας η ΑΕΚ">Στην κορυφή της βαθμολογίας η ΑΕΚ</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/koronoios-i-tropologia-toy-ypoik-gia-ta-metra-stirixis/" rel="bookmark" class="td-image-wrap " title="Κορωνοϊός: Η τροπολογία του ΥΠΟΙΚ για τα μέτρα στήριξης" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2020/11/υπουργειο-οικονομικων.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/economia/" class="td-post-category">Οικονομία</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/koronoios-i-tropologia-toy-ypoik-gia-ta-metra-stirixis/" rel="bookmark" title="Κορωνοϊός: Η τροπολογία του ΥΠΟΙΚ για τα μέτρα στήριξης">Κορωνοϊός: Η τροπολογία του ΥΠΟΙΚ για τα μέτρα στήριξης</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_90" data-td_block_id="tdi_90"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_90" data-td_block_id="tdi_90"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-308151"><a href="https://rp.gr/energeia/"><div class="tdb-menu-item-text">Ενέργεια</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_91 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_91 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/poia-einai-ta-metra-gia-ti-sygkratisi-toy-energeiakoy-kostoys-ton-noikokyrion/" rel="bookmark" class="td-image-wrap " title="Ποια είναι τα μέτρα για τη συγκράτηση του ενεργειακού κόστους των νοικοκυριών" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2014/04/Πώς-θα-δοθεί-η-δεύτερη-ευκαιρία-για-το-επίδομα-–-τα-νέα-κριτήρια.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/energeia/" class="td-post-category">Ενέργεια</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/poia-einai-ta-metra-gia-ti-sygkratisi-toy-energeiakoy-kostoys-ton-noikokyrion/" rel="bookmark" title="Ποια είναι τα μέτρα για τη συγκράτηση του ενεργειακού κόστους των νοικοκυριών">Ποια είναι τα μέτρα για τη συγκράτηση του ενεργειακού κόστους των νοικοκυριών</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/fysiko-aerio-elliniki-etaireia-energeias-15-ekptosi-se-oloys-toys-oikiakoys-katanalotes/" rel="bookmark" class="td-image-wrap " title="Φυσικό Αέριο Ελληνική Εταιρεία Ενέργειας: 15% έκπτωση σε όλους τους οικιακούς καταναλωτές" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/10/bed3a84899d14bf5b8f1c36513370a14-324x337.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/energeia/" class="td-post-category">Ενέργεια</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/fysiko-aerio-elliniki-etaireia-energeias-15-ekptosi-se-oloys-toys-oikiakoys-katanalotes/" rel="bookmark" title="Φυσικό Αέριο Ελληνική Εταιρεία Ενέργειας: 15% έκπτωση σε όλους τους οικιακούς καταναλωτές">Φυσικό Αέριο Ελληνική Εταιρεία Ενέργειας: 15% έκπτωση σε όλους τους οικιακούς καταναλωτές</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/giati-ayxanontai-oi-times-stin-energeia-sta-noikokyria-tis-eyropis/" rel="bookmark" class="td-image-wrap " title="Γιατί αυξάνονται οι τιμές στην ενέργεια στα νοικοκυριά της Ευρώπης" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/01/ananeosimes-piges-energeias.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/energeia/" class="td-post-category">Ενέργεια</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/giati-ayxanontai-oi-times-stin-energeia-sta-noikokyria-tis-eyropis/" rel="bookmark" title="Γιατί αυξάνονται οι τιμές στην ενέργεια στα νοικοκυριά της Ευρώπης">Γιατί αυξάνονται οι τιμές στην ενέργεια στα νοικοκυριά της Ευρώπης</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/i-depa-emporias-aporrofa-toylachiston-to-15-ton-anatimiseon-sto-fysiko-aerio/" rel="bookmark" class="td-image-wrap " title="Η ΔΕΠΑ Εμπορίας «απορροφά» τουλάχιστον το 15% των ανατιμήσεων στο φυσικό αέριο" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2020/11/depagr_seo.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/energeia/" class="td-post-category">Ενέργεια</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/i-depa-emporias-aporrofa-toylachiston-to-15-ton-anatimiseon-sto-fysiko-aerio/" rel="bookmark" title="Η ΔΕΠΑ Εμπορίας «απορροφά» τουλάχιστον το 15% των ανατιμήσεων στο φυσικό αέριο">Η ΔΕΠΑ Εμπορίας «απορροφά» τουλάχιστον το 15% των ανατιμήσεων στο φυσικό αέριο</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/pos-tha-efarmostei-i-ekptosi-15-sto-fysiko-aerio/" rel="bookmark" class="td-image-wrap " title="Πώς θα εφαρμοστεί η έκπτωση 15% στο φυσικό αέριο" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/10/depa-324x400.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/energeia/" class="td-post-category">Ενέργεια</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/pos-tha-efarmostei-i-ekptosi-15-sto-fysiko-aerio/" rel="bookmark" title="Πώς θα εφαρμοστεί η έκπτωση 15% στο φυσικό αέριο">Πώς θα εφαρμοστεί η έκπτωση 15% στο φυσικό αέριο</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_91" data-td_block_id="tdi_91"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_91" data-td_block_id="tdi_91"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-308150"><a href="https://rp.gr/athlitika/"><div class="tdb-menu-item-text">Αθλητισμός</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_92 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_92 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/indian-wells-prokrisi-gia-tsitsipa/" rel="bookmark" class="td-image-wrap " title="Indian Wells: Πρόκριση για Τσιτσιπά" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/08/tsitsipas-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/athlitika/" class="td-post-category">Αθλητισμός</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/indian-wells-prokrisi-gia-tsitsipa/" rel="bookmark" title="Indian Wells: Πρόκριση για Τσιτσιπά">Indian Wells: Πρόκριση για Τσιτσιπά</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/apokleismos-gia-tin-sakkari-sto-toyrnoya-indian-wells/" rel="bookmark" class="td-image-wrap " title="Αποκλεισμός για την Σάκκαρη στο τουρνουά Indian Wells" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/10/24789749-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/athlitika/" class="td-post-category">Αθλητισμός</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/apokleismos-gia-tin-sakkari-sto-toyrnoya-indian-wells/" rel="bookmark" title="Αποκλεισμός για την Σάκκαρη στο τουρνουά Indian Wells">Αποκλεισμός για την Σάκκαρη στο τουρνουά Indian Wells</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/i-mpartselona-schediazei-tin-anakainisi-toy-kamp-noy/" rel="bookmark" class="td-image-wrap " title="Η Μπαρτσελόνα σχεδιάζει την ανακαίνιση του Καμπ Νου" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/10/Μπαρτσελόνα-324x337.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/athlitika/" class="td-post-category">Αθλητισμός</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/i-mpartselona-schediazei-tin-anakainisi-toy-kamp-noy/" rel="bookmark" title="Η Μπαρτσελόνα σχεδιάζει την ανακαίνιση του Καμπ Νου">Η Μπαρτσελόνα σχεδιάζει την ανακαίνιση του Καμπ Νου</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/liolios-ean-xanado-esto-kai-ena-paidi-na-klaiei-o-ypeythynos-tha-fygei-klotsidon/" rel="bookmark" class="td-image-wrap " title="Λιόλιος: Εάν ξαναδώ, έστω και ένα παιδί να κλαίει, ο υπεύθυνος θα φύγει κλωτσηδόν" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/10/w06-143008VaggelisLiolios-324x337.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/athlitika/" class="td-post-category">Αθλητισμός</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/liolios-ean-xanado-esto-kai-ena-paidi-na-klaiei-o-ypeythynos-tha-fygei-klotsidon/" rel="bookmark" title="Λιόλιος: Εάν ξαναδώ, έστω και ένα παιδί να κλαίει, ο υπεύθυνος θα φύγει κλωτσηδόν">Λιόλιος: Εάν ξαναδώ, έστω και ένα παιδί να κλαίει, ο υπεύθυνος θα φύγει κλωτσηδόν</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/lionel-mesi-imoyn-etoimos-na-ypograpso-stin-mpartsa/" rel="bookmark" class="td-image-wrap " title="Λιονέλ Μέσι: Ήμουν έτοιμος να υπογράψω στην Μπάρτσα" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/08/μεσι_απε-324x337.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/athlitika/" class="td-post-category">Αθλητισμός</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/lionel-mesi-imoyn-etoimos-na-ypograpso-stin-mpartsa/" rel="bookmark" title="Λιονέλ Μέσι: Ήμουν έτοιμος να υπογράψω στην Μπάρτσα">Λιονέλ Μέσι: Ήμουν έτοιμος να υπογράψω στην Μπάρτσα</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_92" data-td_block_id="tdi_92"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_92" data-td_block_id="tdi_92"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div></div></div></div><div class="vc_column tdi_96  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_96{
                    vertical-align: baseline;
                }.tdi_96 > .wpb_wrapper,
				.tdi_96 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_96 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_96 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_96 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_96{
width:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96{
width:8% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_97 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_97" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://rp.gr/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Αναζήτηση</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_98" class="tdc-row"><div class="vc_row tdi_99  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_99,
                .tdi_99 .tdc-columns{
                    min-height: 0;
                }.tdi_99,
				.tdi_99 .tdc-columns{
				    display: block;
				}.tdi_99 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_101{
                    vertical-align: baseline;
                }.tdi_101 > .wpb_wrapper,
				.tdi_101 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_101 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_101 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_101 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_103  td_separator_solid td_separator_center"><span style="border-color:#00aa88;border-width:3px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_103{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_103{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="317205" data-autoload-type="next" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-308178"
                    class="post-308178 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_104" class="tdc-zone"><div class="tdc_zone tdi_105  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_105{
                    min-height: 0;
                }
</style><div id="tdi_106" class="tdc-row"><div class="vc_row tdi_107  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_107,
                .tdi_107 .tdc-columns{
                    min-height: 0;
                }.tdi_107,
				.tdi_107 .tdc-columns{
				    display: block;
				}.tdi_107 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_107{
padding-top:25px !important;
}

.tdi_107 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_109  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_109{
                    vertical-align: baseline;
                }.tdi_109 > .wpb_wrapper,
				.tdi_109 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_109 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_109 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_109 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_110" class="tdc-row"><div class="vc_row tdi_111 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_111,
                .tdi_111 .tdc-columns{
                    min-height: 0;
                }.tdi_111,
				.tdi_111 .tdc-columns{
				    display: block;
				}.tdi_111 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_113  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_113{
                    vertical-align: baseline;
                }.tdi_113 > .wpb_wrapper,
				.tdi_113 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_113 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_113 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_113 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_114 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_114" >
<style>

/* inline tdc_css att */

.tdi_114{
margin-top:10px !important;
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_114{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_114 .tdb-title-text{
					color: #000000;
				
					font-size:36px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_114 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_114 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_114{
					text-align: left;
				}.tdi_114 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_114 .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_114 .tdb-title-text{
					font-size:24px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Indian Wells: Πρόκριση για Τσιτσιπά</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_115 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_115" >
<style>

/* inline tdc_css att */

.tdi_115{
padding-right:10px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_115{
                    display: inline-block;
                }.tdi_115 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_115 .avatar{
                    width: 26px;
                    height: 26px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_115 .tdb-author-name{
					color: #000;
				
					font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:capitalize !important;
				}.tdi_115 .tdb-author-name:hover{
					color: #008d7f;
				}.tdi_115 .tdb-author-by{
					font-size:13px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://rp.gr/author/rizopost-team/" title="Επικαιρότητα"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://rp.gr/author/rizopost-team/">Επικαιρότητα</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_116 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_116" >
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_116{
                    display: inline-block;
                
					font-size:13px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}.tdi_116 svg{
                    width: 14px;
                }.tdi_116 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-10-11T09:40:11+03:00">11/10/2021, 9:40</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_117 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_117" >
<style>

/* inline tdc_css att */

.tdi_117{
margin-top:0px !important;
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117{
margin-top:10px !important;
margin-bottom:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_117{
margin-top:15px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_117" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frp.gr%2Findian-wells-prokrisi-gia-tsitsipa%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Indian+Wells%3A+%CE%A0%CF%81%CF%8C%CE%BA%CF%81%CE%B9%CF%83%CE%B7+%CE%B3%CE%B9%CE%B1+%CE%A4%CF%83%CE%B9%CF%84%CF%83%CE%B9%CF%80%CE%AC&url=https%3A%2F%2Frp.gr%2Findian-wells-prokrisi-gia-tsitsipa%2F&via=RP%7C+Site+%CE%B5%CF%80%CE%B9%CE%BA%CE%B1%CE%B9%CF%81%CF%8C%CF%84%CE%B7%CF%84%CE%B1%CF%82+%CF%83%CF%87%CE%BF%CE%BB%CE%B9%CE%B1%CF%83%CE%BC%CE%BF%CF%8D+%CE%B1%CE%BD%CE%AC%CE%BB%CF%85%CF%83%CE%B7%CF%82+%CE%B5%CE%BB%CE%BB%CE%B7%CE%BD%CE%B9%CE%BA%CE%AE%CF%82+%CE%BA%CE%B1%CE%B9+%CF%80%CE%B1%CE%B3%CE%BA%CF%8C%CF%83%CE%BC%CE%B9%CE%B1%CF%82+%CE%B5%CE%BC%CE%B2%CE%AD%CE%BB%CE%B5%CE%B9%CE%B1%CF%82" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://rp.gr/indian-wells-prokrisi-gia-tsitsipa/&amp;media=https://rp.gr/wp-content/uploads/2021/08/tsitsipas.jpg&description=Indian+Wells%3A+%CE%A0%CF%81%CF%8C%CE%BA%CF%81%CE%B9%CF%83%CE%B7+%CE%B3%CE%B9%CE%B1+%CE%A4%CF%83%CE%B9%CF%84%CF%83%CE%B9%CF%80%CE%AC" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Indian+Wells%3A+%CE%A0%CF%81%CF%8C%CE%BA%CF%81%CE%B9%CF%83%CE%B7+%CE%B3%CE%B9%CE%B1+%CE%A4%CF%83%CE%B9%CF%84%CF%83%CE%B9%CF%80%CE%AC %0A%0A https://rp.gr/indian-wells-prokrisi-gia-tsitsipa/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_117" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_118 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_118" >
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_118 .td-audio-player{
                    font-size: 12px;
                }.tdi_118 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_118:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="696" 
                                        height="392" 
                                        class="entry-thumb lazyload" 
                                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAArgAAAGIAQAAAACCKa6yAAAAAnRSTlMAAHaTzTgAAAA4SURBVHja7cEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAeDSGwAABCOCGpQAAAABJRU5ErkJggg=="   
                                        alt="" 
                                        title="tsitsipas"
 data-src="https://rp.gr/wp-content/uploads/2021/08/tsitsipas-696x392.jpg" loading="lazy" data-srcset="https://rp.gr/wp-content/uploads/2021/08/tsitsipas-696x392.jpg 696w, https://rp.gr/wp-content/uploads/2021/08/tsitsipas-150x84.jpg 150w, https://rp.gr/wp-content/uploads/2021/08/tsitsipas-300x169.jpg 300w, https://rp.gr/wp-content/uploads/2021/08/tsitsipas.jpg 720w" data-sizes="auto" /><noscript><img 
                                        width="696" 
                                        height="392" 
                                        class="entry-thumb" 
                                        src="https://rp.gr/wp-content/uploads/2021/08/tsitsipas-696x392.jpg" srcset="https://rp.gr/wp-content/uploads/2021/08/tsitsipas-696x392.jpg 696w, https://rp.gr/wp-content/uploads/2021/08/tsitsipas-150x84.jpg 150w, https://rp.gr/wp-content/uploads/2021/08/tsitsipas-300x169.jpg 300w, https://rp.gr/wp-content/uploads/2021/08/tsitsipas.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="tsitsipas"
 data-eio="l" /></noscript>
                                    </div></div><div class="td_block_wrap tdb_single_content tdi_119 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_119" >
<style>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</style><div class="tdb-block-inner td-fix-index"><p>Χωρίς να αντιμετωπίσει κανένα πρόβλημα ο Στέφανος Τσιτσιπάς επικράτησε με 2-0 σετ (6-2, 6-4) του Πέδρο Μαρτίνεθ Πορτέρο και προκρίθηκε στον 3ο γύρο του Indian Wells.</p>
<p>Ο Ελληνας πρωταθλητής Νο3 επιβεβαίωσε τα προγνωστικά και επικράτησε με άνεση του Μαρτίνεθ Πορτέρο (Νο 61 στον κόσμο), ο οποίος δεν μπόρεσε σε κανένα σημείο του αγώνα να γίνει απειλητικός.</p>
<p>Στον επόμενο γύρο ο Τσιτσιπάς θα αντιμετωπίσει τον Φάμπιο Φονίνι (Νο30 στον κόσμο). Και θα αγωνιστεί για πρώτη φορά στην καριέρα του στον 3ο γύρο του τουρνουά της Καλιφόρνια.</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_122 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_122" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_122 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_122 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_122 a:hover{
                    background-color: #008d7f;
                
                    border-color: #008d7f;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_122 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_122 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_122 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://rp.gr/tag/%cf%83%cf%84%ce%ad%cf%86%ce%b1%ce%bd%ce%bf%cf%82-%cf%84%cf%83%ce%b9%cf%84%cf%83%ce%b9%cf%80%ce%ac%cf%82/">Στέφανος Τσιτσιπάς</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_124  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_124{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_125 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_125" ><div id="tdi_125" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frp.gr%2Findian-wells-prokrisi-gia-tsitsipa%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Indian+Wells%3A+%CE%A0%CF%81%CF%8C%CE%BA%CF%81%CE%B9%CF%83%CE%B7+%CE%B3%CE%B9%CE%B1+%CE%A4%CF%83%CE%B9%CF%84%CF%83%CE%B9%CF%80%CE%AC&url=https%3A%2F%2Frp.gr%2Findian-wells-prokrisi-gia-tsitsipa%2F&via=RP%7C+Site+%CE%B5%CF%80%CE%B9%CE%BA%CE%B1%CE%B9%CF%81%CF%8C%CF%84%CE%B7%CF%84%CE%B1%CF%82+%CF%83%CF%87%CE%BF%CE%BB%CE%B9%CE%B1%CF%83%CE%BC%CE%BF%CF%8D+%CE%B1%CE%BD%CE%AC%CE%BB%CF%85%CF%83%CE%B7%CF%82+%CE%B5%CE%BB%CE%BB%CE%B7%CE%BD%CE%B9%CE%BA%CE%AE%CF%82+%CE%BA%CE%B1%CE%B9+%CF%80%CE%B1%CE%B3%CE%BA%CF%8C%CF%83%CE%BC%CE%B9%CE%B1%CF%82+%CE%B5%CE%BC%CE%B2%CE%AD%CE%BB%CE%B5%CE%B9%CE%B1%CF%82" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://rp.gr/indian-wells-prokrisi-gia-tsitsipa/&amp;media=https://rp.gr/wp-content/uploads/2021/08/tsitsipas.jpg&description=Indian+Wells%3A+%CE%A0%CF%81%CF%8C%CE%BA%CF%81%CE%B9%CF%83%CE%B7+%CE%B3%CE%B9%CE%B1+%CE%A4%CF%83%CE%B9%CF%84%CF%83%CE%B9%CF%80%CE%AC" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Indian+Wells%3A+%CE%A0%CF%81%CF%8C%CE%BA%CF%81%CE%B9%CF%83%CE%B7+%CE%B3%CE%B9%CE%B1+%CE%A4%CF%83%CE%B9%CF%84%CF%83%CE%B9%CF%80%CE%AC %0A%0A https://rp.gr/indian-wells-prokrisi-gia-tsitsipa/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_125" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_127  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_127{
margin-bottom:30px !important;
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_128 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_128" >
<style>

/* inline tdc_css att */

.tdi_128{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_128 .tdb-next-post a{
					color: #000000;
				
					font-size:15px !important;line-height:1.4 !important;font-weight:500 !important;
				}.tdi_128 .tdb-next-post:hover a{
					color: #00aa88;
				}.tdi_128 .tdb-next-post span{
					font-size:11px !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_128 .tdb-next-post a{
					font-size:13px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Προηγούμενο άρθρο</span><a href="https://rp.gr/stin-olomeleia-to-nomoschedio-gia-tin-politiki-dikaiosyni/">Στην Ολομέλεια το νομοσχέδιο για την πολιτική δικαιοσύνη</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Επόμενο άρθρο</span><a href="https://rp.gr/chalkidiki-kleinoyn-scholeia-apo-tin-kakokairia/">Χαλκιδική: Κλείνουν σχολεία από την κακοκαιρία</a></div></div></div><div class="td_block_wrap td_flex_block_4 tdi_129 td_with_ajax_pagination td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_129" >
<style>
.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            

            
            .tdi_129 .td-block-title > *:before,
            .tdi_129 .td-block-title > *:after {
                background-color: #008d7f !important;
            }
/* inline tdc_css att */

.tdi_129{
margin-bottom:13px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_129{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>σχετικα αρθρα</span></h4></div><div id=tdi_129 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/thessaloniki-syllipsi-andra-gia-dolofonia-poy-ofeiletai-se-erotiki-antizilia/" rel="bookmark" class="td-image-wrap " title="Θεσσαλονίκη: Σύλληψη άνδρα για δολοφονία που οφείλεται σε ερωτική αντιζηλία" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/08/περιπολικο.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/koinonia/" class="td-post-category">Κοινωνία</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/thessaloniki-syllipsi-andra-gia-dolofonia-poy-ofeiletai-se-erotiki-antizilia/" rel="bookmark" title="Θεσσαλονίκη: Σύλληψη άνδρα για δολοφονία που οφείλεται σε ερωτική αντιζηλία">Θεσσαλονίκη: Σύλληψη άνδρα για δολοφονία που οφείλεται σε ερωτική αντιζηλία</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/koronoios-epivevaionetai-i-apotelesmatikotita-ton-emvolion-enanti-tis-sovaris-nosisis/" rel="bookmark" class="td-image-wrap " title="Κορωνοϊός: Επιβεβαιώνεται η αποτελεσματικότητα των εμβολίων έναντι της σοβαρής νόσησης" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/10/covid-696x392.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/kosmos/" class="td-post-category">Κόσμος</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/koronoios-epivevaionetai-i-apotelesmatikotita-ton-emvolion-enanti-tis-sovaris-nosisis/" rel="bookmark" title="Κορωνοϊός: Επιβεβαιώνεται η αποτελεσματικότητα των εμβολίων έναντι της σοβαρής νόσησης">Κορωνοϊός: Επιβεβαιώνεται η αποτελεσματικότητα των εμβολίων έναντι της σοβαρής νόσησης</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/nea-katadioxi-me-pyrovolismoys-sto-kentro-tis-athinas/" rel="bookmark" class="td-image-wrap " title="Νέα καταδίωξη με πυροβολισμούς στο κέντρο της Αθήνας" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/10/astynomia-696x392.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/koinonia/" class="td-post-category">Κοινωνία</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/nea-katadioxi-me-pyrovolismoys-sto-kentro-tis-athinas/" rel="bookmark" title="Νέα καταδίωξη με πυροβολισμούς στο κέντρο της Αθήνας">Νέα καταδίωξη με πυροβολισμούς στο κέντρο της Αθήνας</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_129" data-td_block_id="tdi_129"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_129" data-td_block_id="tdi_129"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_column tdi_131  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_131{
                    vertical-align: baseline;
                }.tdi_131 > .wpb_wrapper,
				.tdi_131 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_131 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_131 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_131 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_132 td_with_ajax_pagination td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_132" >
<style>
.tdi_132 .td-block-title > *:before,
            .tdi_132 .td-block-title > *:after {
                background-color: #00aa88 !important;
            }
/* inline tdc_css att */

.tdi_132{
margin-bottom:25px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_132{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ροη ειδησεων</span></h4></div><div id=tdi_132 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/poies-foroapallages-troei-i-akriveia/" rel="bookmark" class="td-image-wrap " title="Ποιες φοροαπαλλαγές «τρώει» η ακρίβεια" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2015/10/ypoyrgeio_oikonomikon-2_0.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/economia/" class="td-post-category">Οικονομία</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/poies-foroapallages-troei-i-akriveia/" rel="bookmark" title="Ποιες φοροαπαλλαγές «τρώει» η ακρίβεια">Ποιες φοροαπαλλαγές «τρώει» η ακρίβεια</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-11T10:20:36+03:00" >11/10/2021, 10:20</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/chalkidiki-kleinoyn-scholeia-apo-tin-kakokairia/" rel="bookmark" class="td-image-wrap " title="Χαλκιδική: Κλείνουν σχολεία από την κακοκαιρία" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/10/dentro-150x84.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/koinonia/" class="td-post-category">Κοινωνία</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/chalkidiki-kleinoyn-scholeia-apo-tin-kakokairia/" rel="bookmark" title="Χαλκιδική: Κλείνουν σχολεία από την κακοκαιρία">Χαλκιδική: Κλείνουν σχολεία από την κακοκαιρία</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-11T10:00:27+03:00" >11/10/2021, 10:00</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/indian-wells-prokrisi-gia-tsitsipa/" rel="bookmark" class="td-image-wrap " title="Indian Wells: Πρόκριση για Τσιτσιπά" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/08/tsitsipas-150x84.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/athlitika/" class="td-post-category">Αθλητισμός</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/indian-wells-prokrisi-gia-tsitsipa/" rel="bookmark" title="Indian Wells: Πρόκριση για Τσιτσιπά">Indian Wells: Πρόκριση για Τσιτσιπά</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-11T09:40:11+03:00" >11/10/2021, 9:40</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js"  aria-label="load_more" id="next-page-tdi_132" data-td_block_id="tdi_132">Φόρτωση περισσοτέρων<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_133 td_block_template_1">
<style>
/* custom css */
.tdi_133.td-a-rec{
					text-align: center;
				}.tdi_133 .td-element-style{
					z-index: -1;
				}
</style><div class='code-block code-block-default code-block-6 ai-track' data-ai='WzYsMCwiQmxvY2sgNiIsIiIsMV0='>
<div class="adcenter">
<script src="https://static.adman.gr/adman.js"></script>
<iframe name="admanIFrame36732"  scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="300" height="250" data-src="https://bold.adman.gr/banner?webspace=36732&iframe=yes&js=no&gennojs=yes&rnd=[timestamp]" class="lazyload">
<a href="https://bold.adman.gr/click?webspace=36732&dfl=yes" target="_top"><img alt="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAD6AQAAAAAzFkdeAAAAAnRSTlMAAHaTzTgAAAAgSURBVGje7cEBDQAAAMKg909tDwcUAAAAAAAAAAAAPwYmFgABjEx2FAAAAABJRU5ErkJggg==" border="0" width="300" height="250" data-src="https://bold.adman.gr/banner?webspace=36732&dfl=yes&js=no" loading="lazy" class="lazyload" /><noscript><img alt="" src="https://bold.adman.gr/banner?webspace=36732&dfl=yes&js=no" border="0" width="300" height="250" data-eio="l" /></noscript></a>
</iframe><SCRIPT TYPE="application/javascript" SRC="https://pixel.adsafeprotected.com/rjss/st/817887/57339509/skeleton.js"></SCRIPT> <NOSCRIPT><IMG src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" BORDER=0 WIDTH=1 HEIGHT=1 ALT="" data-src="https://pixel.adsafeprotected.com/rfw/st/817887/57339508/skeleton.gif?gdpr=$GDPR&gdpr_consent=$GDPR_CONSENT_278&gdpr_pd=$GDPR_PD" class="lazyload"><noscript><IMG SRC="https://pixel.adsafeprotected.com/rfw/st/817887/57339508/skeleton.gif?gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_278}&gdpr_pd=${GDPR_PD}" BORDER=0 WIDTH=1 HEIGHT=1 ALT="" data-eio="l"></noscript></NOSCRIPT>
</div></div>
</div><div class="td_block_wrap td_flex_block_1 tdi_134 td_with_ajax_pagination td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_134" >
<style>

/* inline tdc_css att */

.tdi_134{
margin-top:25px !important;
margin-bottom:25px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_134{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_134 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/ti-ischyei-simera-gia-toys-emvoliasmenoys-kai-tis-kokkines-perioches/" rel="bookmark" class="td-image-wrap " title="Τι ισχύει σήμερα για τους εμβολιασμένους και τις «κόκκινες» περιοχές" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2021/05/krousmata-ampe-3.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/epikaira/" class="td-post-category">Επίκαιρα</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/ti-ischyei-simera-gia-toys-emvoliasmenoys-kai-tis-kokkines-perioches/" rel="bookmark" title="Τι ισχύει σήμερα για τους εμβολιασμένους και τις «κόκκινες» περιοχές">Τι ισχύει σήμερα για τους εμβολιασμένους και τις «κόκκινες» περιοχές</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-09T10:20:01+03:00" >09/10/2021, 10:20</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://rp.gr/o-kairos-ischyres-vroches-kai-kataigides-gia-simera-savvato-9-10/" rel="bookmark" class="td-image-wrap " title="Ο καιρός: Ισχυρές βροχές και καταιγίδες για σήμερα Σάββατο (9/10)" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://rp.gr/wp-content/uploads/2018/06/vroxi.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://rp.gr/epikaira/" class="td-post-category">Επίκαιρα</a>
                    <h3 class="entry-title td-module-title"><a href="https://rp.gr/o-kairos-ischyres-vroches-kai-kataigides-gia-simera-savvato-9-10/" rel="bookmark" title="Ο καιρός: Ισχυρές βροχές και καταιγίδες για σήμερα Σάββατο (9/10)">Ο καιρός: Ισχυρές βροχές και καταιγίδες για σήμερα Σάββατο (9/10)</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-09T08:20:22+03:00" >09/10/2021, 8:20</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js"  aria-label="load_more" id="next-page-tdi_134" data-td_block_id="tdi_134">Φόρτωση περισσοτέρων<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_136 " ></div></div></div></div></div><div id="tdi_137" class="tdc-row"><div class="vc_row tdi_138  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_138,
                .tdi_138 .tdc-columns{
                    min-height: 0;
                }.tdi_138,
				.tdi_138 .tdc-columns{
				    display: block;
				}.tdi_138 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_140  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_140{
                    vertical-align: baseline;
                }.tdi_140 > .wpb_wrapper,
				.tdi_140 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_140 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_140 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_140 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_141 td_block_template_1">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_141 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_141{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_141.td-a-rec{
					text-align: center;
				}.tdi_141 .td-element-style{
					z-index: -1;
				}
</style></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Επικαιρότητα"></span><meta itemprop="datePublished" content="2021-10-11T09:40:11+03:00"><meta itemprop="dateModified" content="2021-10-11T08:54:11+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rp.gr/indian-wells-prokrisi-gia-tsitsipa/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rp.gr/wp-content/uploads/2021/07/rp_normal_ment-2-242x154.png"></span><meta itemprop="name" content="RP| Site επικαιρότητας σχολιασμού ανάλυσης ελληνικής και παγκόσμιας εμβέλειας"></span><meta itemprop="headline" content="Indian Wells: Πρόκριση για Τσιτσιπά"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rp.gr/wp-content/uploads/2021/08/tsitsipas.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="405"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://rp.gr/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAACRAQAAAAAnOl1lAAAAAnRSTlMAAHaTzTgAAAAZSURBVEjH7cGBAAAAAMOg+VPf4ARVAQDAMwoyAAHkl0CgAAAAAElFTkSuQmCC" alt="" title=""  width="130" height="145" data-src="https://rp.gr/wp-content/uploads/2021/07/rp_normal_mentshadow.png" loading="lazy" class="lazyload" /><noscript><img src="https://rp.gr/wp-content/uploads/2021/07/rp_normal_mentshadow.png" alt="" title=""  width="130" height="145" data-eio="l" /></noscript></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Επικοινωνία: <a href="mailto:info@rp.gr">info@rp.gr</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@rp.gr" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-n-container"><ul id="menu-footer-menu-n" class="td-subfooter-menu"><li id="menu-item-308187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-308187"><a href="https://rp.gr/sitemap/">Sitemap</a></li>
<li id="menu-item-308186" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-308186"><a href="https://rp.gr/privacy-policy/">Πολιτική Απορρήτου</a></li>
<li id="menu-item-308188" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-308188"><a href="https://rp.gr/terms-of-service/">Όροι χρήσης</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2021 RP. All Rights Reserved. || ΝΕΑ - ΕΙΔΗΣΕΙΣ - ΣΧΟΛΙΑ - ΓΝΩΜΗ                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Αυτός ο ιστότοπος χρησιμοποιεί cookies.<br />
Χρησιμοποιούμε cookies για τη συλλογή πληροφοριών σχετικά με τη χρήση του ιστοτόπου μας από τους επισκέπτες, με στόχο την κάλυψη των αναγκών των περισσοτέρων επισκεπτών και τη βελτίωση του περιεχομένου του ιστοτόπου μας καθώς και τη διευκόλυνση του ιστοτόπου μας. Μπορείτε να δείτε την πολιτική των Cookies .</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Αποδοχή</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 6163f4690713c
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.footer-text-wrap .footer-email-wrap a {
    color: #ffffff ;
}

.td-footer-template-4 {
    padding: 30px 0 0 0px;
}
.td-footer-template-4 .td-footer-info {
    text-align: center;
    margin-bottom: 0px;
}
.footer-logo-wrap {
    margin-bottom: 0px;
}


.td-next-prev-wrap, .td-load-more-wrap {
    margin-top: 16px;
    text-align: center;
}
.td-social-style-2 .td-icon-font {
    font-size: 14px;
    width: 40px;
    height: 40px;
    line-height: 40px;
    background-color: rgba(255, 255, 255, 0.03);
    position: relative;
    DISPLAY: NONE;
}
.footer-text-wrap .footer-email-wrap {
    padding: 2px 0;
}

.adcenter {
    width: 300px;
    margin: 0 auto;
    margin-bottom: 0px;
    margin-top:14px;
}
.td-module-comments {
    position: relative;
    float: right;
    font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
    font-size: 10px;
    font-weight: 600;
    text-align: center;
    line-height: 1;
    display: none;
}
.td-big-grid-post .entry-title a {
    color: #fff;
    text-shadow: 2px 2px 3px rgb(12 12 12 / 82%)!important;
}
.tdi_114 .td_module_flex_7 .entry-title {
    font-size: 15px !important;
    line-height: 1 !important;
    text-shadow: 2px 2px 3px rgb(12 12 12 / 82%)!important;
}
.td-big-grid-flex .td-module-title a {
    text-shadow: 2px 2px 2px rgb(0 0 0);
}

.td_module_mx1 .td-module-meta-info {
    position: absolute;
    bottom: 0;
    padding: 13px 17px;
    margin-bottom: 0;
    z-index: 1;
}
.tdi_122 .td_module_mx1 .td-editor-date {
    font-size: 12px !important;
    font-weight: 600 !important;
    background: rgb(0 0 0 / 70%);
    padding: 3px 10px 7px 10px;
    color: #fff !important;
}
.widget {
    font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
    margin-bottom: 0px;
}
.update_custom {
    display: block;
    float: right;
   
}
</style>

<div class="td-container"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/a484da72e3d2a536bc5abf426/fcaabbd582901f6f78ac7ca31.js");</script></div><script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://rp.gr/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=624' id='eio-lazy-load-js'></script>
<script type='text/javascript' src='https://rp.gr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://rp.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/rp.gr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rp.gr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://rp.gr/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://rp.gr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://rp.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://rp.gr/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://rp.gr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://rp.gr/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>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</script>

<script>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</script>

</body>
</html>